<!doctype html>
<html xml:lang="uk-ua" lang="uk-ua" >
<head>


		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="stylesheet" href="/templates/rt_hexeris/css/systems.css" type="text/css" />
    	<base href="http://tut-cikavo.com/kosmos-vsesvit/490-vse-shcho-vidpravlyaetsya-v-kosmos-nyukhae-spetsialnij-ekspert" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="космос, цікаві факти, интересные факты, планеты, наса" />
	<meta name="author" content="Administrator" />
	<meta name="title" content="Все, що відправляється в космос, нюхає спеціальний експер" />
	<meta name="description" content="Джордж Олдріч виконує одне з найважливіших завдань в НАСА - агентство нічого не відправляє в космос, якщо він це не понюхав." />
	<title>Все, що відправляється в космос, нюхає спеціальний експер</title>
	<link href="/component/jcomments/feed/com_content/490" rel="alternate" type="application/rss+xml" title="Все, що відправляється в космос, нюхає спеціальний експерт." />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://tut-cikavo.com/kosmos-vsesvit/490-vse-shcho-vidpravlyaetsya-v-kosmos-nyukhae-spetsialnij-ekspert" rel="canonical" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_relatedthumbitems/horizontal.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_proofreader/css/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-bf7ab3aa.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/menu-df45584a3a787f7e27aba71149f052d3.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/master-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/section-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<link href="http://tut-cikavo.com/modules/mod_random-article/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://tut-cikavo.com/modules/mod_note_its/assets/css/note_its.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #121212;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 5px;
	padding-right: 5px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #ff2908;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.iseo-dashed{
						border-bottom:1px dashed;
						text-decoration:none !important;
				  }#rt-logo {background: url(/images/Roslyny/zzzzz.png) 50% 0 no-repeat !important;}
#rt-logo {width: 180px;height: 188px;}

	</style>
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="stylesheet" href="/bukvus/bukvus.css" type="text/css">

<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/caption.js" type="text/javascript"></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
<script src="//vk.com/js/api/openapi.js?131" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
<script src="/media/com_proofreader/js/jquery.proofreader.min.js" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
<script src="/cache/widgetkit/widgetkit-d1b7cf5c.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/templates/rt_hexeris/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script src="//tut-cikavo.com/modules/mod_note_its/assets/js/Atomic_Clock_Radio_400.font.js" type="text/javascript"></script>
<script src="//vk.com/js/api/openapi.js?87" type="text/javascript"></script>
<script src="/bukvus/bukvus.js" type="text/javascript"></script>
<script type="text/javascript">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1061309329079018",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/dlya-ikonok/top25.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});VK.init({apiId: 4046174, onlyWidgets: true});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"}); });document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/dlya-ikonok/top25.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});VK.init({apiId: 4046174, onlyWidgets: true});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"}); });Cufon.replace('div.note-its-150', {fontFamily: 'Atomic Clock Radio'});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
</head>
<body  class="logo-type-custom header-type-customheader main-pattern-sketch footer-type-preset1 font-family-geneva font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12">

	<div id="rt-page-surround">
						<div id="rt-drawer">
			<div class="rt-container">
								<div class="clear"></div>
			</div>
		</div>
			    	    <header id="rt-top-surround" class="rt-dark">
	    	<div class="rt-topbar"></div>
						<div id="rt-header">
				<div class="rt-container">
					<div class="rt-grid-6 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >

                                Головна                            </a>


                    </li>
                            <li class="item183" >

            <a class="item" href="/naukovi-facty"  >

                                Наука                            </a>


                    </li>
                            <li class="item157" >

            <a class="item" href="/krajini"  >

                                Країни                            </a>


                    </li>
                            <li class="item177" >

            <a class="item" href="/lyudi"  >

                                Люди                            </a>


                    </li>
                            <li class="item114" >

            <a class="item" href="/poradi"  >

                                Поради                            </a>


                    </li>
                            <li class="item175" >

            <a class="item" href="/priroda"  >

                                Природа                            </a>


                    </li>
                            <li class="item138" >

            <a class="item" href="/psykholohiia"  >

                                Психологія                            </a>


                    </li>
                            <li class="item153" >

            <a class="item" href="/tsikavosti"  >

                                Різне                            </a>


                    </li>
                            <li class="item185" >

            <a class="item" href="/roslyny-st"  >

                                Рослини                            </a>


                    </li>
                            <li class="item224" >

            <a class="item" href="/samorozvitok"  >

                                Саморозвиток                            </a>


                    </li>
                            <li class="item140" >

            <a class="item" href="/tvaryny"  >

                                Тварини                            </a>


                    </li>
                            <li class="item158" >

            <a class="item" href="/tekhnologiji"  >

                                Технології                            </a>


                    </li>
                            <li class="item186" >

            <a class="item" href="/frazi"  >

                                Фрази                            </a>


                    </li>
                            <li class="item211" >

            <a class="item" href="/video-fakti"  >

                                Мистецтво                            </a>


                    </li>
                            <li class="item236 active last" >

            <a class="item" href="/kosmos-vsesvit"  >

                                Космос                            </a>


                    </li>
                            <li class="item238" >

            <a class="item" href="/sport-facts"  >

                                Спорт                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
						            
								</header>
				<div id="rt-transition">
			<div id="rt-mainbody-surround" class="rt-light">
								<div id="rt-feature">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Адаптивний --> 
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="8529360210" 
     data-ad-format="auto"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-breadcrumbs">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Головна</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/kosmos-vsesvit" class="pathway"><span itemprop="name">Космос</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Все, що відправляється в космос, нюхає спеціальний експерт.				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
																<div class="rt-container">
			    		          
<div id="rt-main" class="sa3-mb6-sb3">
                <div class="rt-container">
                    <div class="rt-grid-6 rt-push-3">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="uk-UA" />
	<h2 itemprop="name">
							<a href="/kosmos-vsesvit/490-vse-shcho-vidpravlyaetsya-v-kosmos-nyukhae-spetsialnij-ekspert" itemprop="url"> Все, що відправляється в космос, нюхає спеціальний експерт.</a>
					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Деталі</dt>
	<dd class="hits">
		<meta itemprop="interactionCount" content="UserPageVisits:251" />
		Перегляди: 251	</dd>
	</dl>



<div itemprop="articleBody">
	
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Джордж Олдріч - не експерт з космічних подорожей або будівництва шатлів, тим не менш, він виконує одне з найважливіших завдань в НАСА - агентство нічого не відправляє в <a href="http://tut-cikavo.com/kosmos">космос</a>, якщо він це не понюхав. Майстер-сніффер, також відомий як &laquo;Ноздрядамус&raquo; (Nostril-damus), захистив сотні астронавтів, просто понюхавши речі, які поміщаються в космічний корабель.</span></p>
<div>&nbsp;<img src="/images/kosmos/1405511968_3.jpg" alt="наса" title="космос"  title="космос"  /></div>
<div><!-- START: Modules Anywhere -->

<div class="custom"  >
	<p> 
<!-- Yandex.RTB R-A-191367-3 --> 
<div id="yandex_rtb_R-A-191367-3"></div> 
<script type="text/javascript"> 
    (function(w, d, n, s, t) { 
        w[n] = w[n] || []; 
        w[n].push(function() { 
            Ya.Context.AdvManager.render({ 
                blockId: "R-A-191367-3", 
                renderTo: "yandex_rtb_R-A-191367-3", 
                async: true 
            }); 
        }); 
        t = d.getElementsByTagName("script")[0]; 
        s = d.createElement("script"); 
        s.type = "text/javascript"; 
        s.src = "//an.yandex.ru/system/context.js"; 
        s.async = true; 
        t.parentNode.insertBefore(s, t); 
    })(this, this.document, "yandexContextAsyncCallbacks"); 
</script> 
</p></div>
<!-- END: Modules Anywhere --></div>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Олдріч нюхає все, і навіть те, що іншим здається огидним. У нього чудовий нюх з дитинства, але його особливий талант був виявлений тільки 40 років тому. Він був пожежним в Уайт-Сендс, коли НАСА почало шукати добровольців-нюхачів. Олдріч надзвичайно добре показав себе в їх калібрувальному тесті, в якому повинен був визначити сім основних запахів - мускусний, м'ятний, квітковий, ефірний, камфорний, гострий і гнильний.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">З тих пір Олдріч працює в НАСА при</span><span style="font-family: verdana, geneva; font-size: 10pt;">&nbsp;випробувальному об'єкті Вайт-Сендс, де безроздільно панує його ніс. Робота може здатися комічною, але наскільки вона важлива? Як виявляється, дуже. &laquo;Насправді астронавти можуть захворіти від неприємного запаху&raquo;, - каже Олдріч. І це дійсно так: у 1976-му році довелося перервати радянську місію, тому що космонавти не могли терпіти сморід всередині корабля.</span></p>
<p><img src="/images/kosmos/1405511939_2.jpg" alt="наса" title="космос"  title="космос"  /></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Робота Олдріча має неоціненне значення для астронавтів. &laquo;Тут, на Землі, неприємний запах, наприклад, якщо хтось був у ванній або різав цибулю, в кінцевому підсумку вивітрюється. Запах змушує піти надходження свіжого повітря, але на космічній станції або в шатлі такого повітря немає. Там не можна відкрити вікно і провітрити. Те, що ми повинні зробити тут, на Землі, - переконатися, що ми не відправляємо туди нові запахи, тому що як тільки вони там з'являться - від них не позбутися&raquo;.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">За свою довгу кар'єру Олдріч обнюхав більше 780 різних матеріалів, і він не збирається припиняти роботу найближчим часом.</span></p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<p> 
 
<!-- вел. прям. ткс. граф. --> 
<ins class="adsbygoogle" 
     style="display:inline-block;width:336px;height:280px" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="4327610610"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
<!-- END: Modules Anywhere -->
<p>&nbsp;<strong style="color: #606060; line-height: 23.8px; font-family: Geneva, Tahoma, 'Nimbus Sans L', sans-serif; font-size: 14px;"><span style="font-family: verdana, geneva; font-size: 10pt; color: #0000ff;">Якщо вам сподобалась стаття, будь ласка, залиште свої коментарі або відгуки.</span></strong></p>				
					<div id='jlvkcomments'></div>
					<script type='text/javascript'>
					VK.Widgets.Comments('jlvkcomments', {limit: 10, width: '500', attach: '*', autoPublish: 1, norealtime: 0},490);
					</script>
					<div style="text-align: right;">
					<noindex><a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target="_blank" href="http://joomline.net/" rel="nofollow" >joomline.net</a></noindex>
				</div>
							    <div class="jlYaSharesContayner">
		        <div
				    class="yashare-auto-init"
				    data-yashareLink="http://tut-cikavo.com/kosmos-vsesvit/490-vse-shcho-vidpravlyaetsya-v-kosmos-nyukhae-spetsialnij-ekspert"
				    data-yashareTitle="Все, що відправляється в космос, нюхає спеціальний експерт."
				    data-yashareDescription="Джордж Олдріч - не експерт з космічних подорожей або будівництва шатлів, тим не менш, він виконує одне з найважливіших завдань"
				    data-yashareImage=""
				    data-yashareQuickServices="facebook,gplus,moimir,odnoklassniki,twitter,vkontakte"
				    data-yashareTheme="counter"
				    data-yashareType="icon"
				    data-yashareL10n="uk"
				    ></div>
			</div><!-- powered by related thumb items www.waltercedric.com -->
   					<div class="rtih">
   					 <div class="rtih_before">Також, Вам буде цікаво знати:</div>
   		               <div class="rtih_bloc"><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/kosmos-vsesvit/157-chomu-nebo-blakitne>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-9ceef8fa318d01125b1b51d666f04774.jpg"
   							           width="120"
   							           height="90"
   							           alt="Чому небо блакитне?"
   							           title="Чому небо блакитне?"/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Чому небо блакитне?</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/kosmos-vsesvit/452-najtsikavishi-fakti-pro-nlo>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-293568d582030a8a66b6e25729545c57.jpg"
   							           width="120"
   							           height="90"
   							           alt="Найцікавіші факти про НЛО"
   							           title="Найцікавіші факти про НЛО"/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Найцікавіші факти про НЛО</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/kosmos-vsesvit/438-tsikavi-fakti-pro-misyats>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-5072fbb4b741c547c2225bed4a334f12.jpg"
   							           width="120"
   							           height="90"
   							           alt="Цікаві факти про Місяць."
   							           title="Цікаві факти про Місяць."/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Цікаві факти про Місяць.</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/kosmos-vsesvit/381-planeti-sonyachnoji-sistemi>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-b542a89e525e0ea209beeebacec7b597.jpg"
   							           width="120"
   							           height="90"
   							           alt="Планети Сонячної системи. "
   							           title="Планети Сонячної системи. "/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Планети Сонячної системи. </div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/kosmos-vsesvit/358-tsikavi-fakti-pro-atmosferu>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-b741718696cff5c417bc6273c2bb7aa3.jpg"
   							           width="120"
   							           height="90"
   							           alt="Цікаві факти про атмосферу"
   							           title="Цікаві факти про атмосферу"/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Цікаві факти про атмосферу</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/kosmos-vsesvit/441-galaktika-chumatskij-shlyakh-gavan-dlya-nashoji-planeti>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-f2371a344d64efbfc56e3afacdf83b3d.jpg"
   							           width="120"
   							           height="90"
   							           alt="Галактика Чумацький Шлях - гавань для нашої планети."
   							           title="Галактика Чумацький Шлях - гавань для нашої планети."/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Галактика Чумацький Шлях - гавань для нашої планети.</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --><div style="text-align: center;">
        		<noindex><a href="http://www.waltercedric.com" style="font: normal normal normal 10px/normal arial; color: rgb(187, 187, 187); border-bottom-style: none; border-bottom-width: initial; border-bottom-color: initial; text-decoration: none; " onmouseover="this.style.textDecoration='underline'" onmouseout="this.style.textDecoration='none'" target="_blank" rel="nofollow" ><b>CedThumbnails</b></a></noindex>
        	</div></div></div>



	<div class="proofreader_prompt">Якщо ви помітили помилку, то виділіть фрагмент тексту та натисніть Ctrl+Enter</div>
<script type="text/javascript">
<!--
var jcomments=new JComments(490, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>Додати коментар</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Ім'я (обов'язкове)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/22617" width="121" height="60" alt="Захисний код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Оновити</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="490" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' символів', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
<div id="comments-footer" align="center"><noindex><a href="http://www.joomlatune.ru" title="JComments" target="_blank" rel="nofollow" >JComments</a></noindex></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></article>
								</div>
	                        </div>
						</div>
                                                                    </div>
                                <div class="rt-grid-3 rt-pull-6">
                <div id="rt-sidebar-a">
                            <div class="rt-block box3 title2">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Короткі факти</h2>				</div>
	        		        	<div class="module-content">
	        		<ul class="nav menu">
<li class="item-169"><a href="/aforizmi" >Афоризми</a></li><li class="item-135"><a href="/vinakhodi" >Винаходи</a></li><li class="item-131"><a href="/vidatni-lyudi" >Відомі люди</a></li><li class="item-136"><a href="/vijna" >Війни</a></li><li class="item-110"><a href="/voda" >Вода</a></li><li class="item-104"><a href="/tvarini" >Тварини</a></li><li class="item-113"><a href="/groshi" >Гроші</a></li><li class="item-159"><a href="/tekhnologiji-ta-internet" >Технології та інтернет</a></li><li class="item-108"><a href="/smishni-zakoni" >Дивні закони</a></li><li class="item-174"><a href="/traditsiji-ta-zvichaji" >Традиції та звичаї</a></li><li class="item-116"><a href="/zhinki" >Жінки</a></li><li class="item-172"><a href="/transport" >Транспорт</a></li><li class="item-107"><a href="/istoriya" >Історія</a></li><li class="item-127"><a href="/choloviki" >Чоловіки</a></li><li class="item-106"><a href="/napoji" >Їжа та напої </a></li><li class="item-152"><a href="/korotki-poradi" >Короткі поради</a></li><li class="item-109"><a href="/krajini-ta-mista" >Країни та міста</a></li><li class="item-130"><a href="/kosmos" >Космос</a></li><li class="item-103"><a href="/lyudina" >Людина</a></li><li class="item-170"><a href="/mizhnarodni-dni" >Міжнародні дні</a></li><li class="item-105"><a href="/movi" >Мови</a></li><li class="item-137"><a href="/nauka" >Наука</a></li><li class="item-173"><a href="/pro-prirodu" >Природа</a></li><li class="item-128"><a href="/roslini" >Рослини</a></li><li class="item-200"><a href="/smishne" >Смішне</a></li><li class="item-102"><a href="/sport" >Спорт</a></li></ul>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custombox3"  >
	<p> 
<!-- Yandex.RTB R-A-191367-1 --> 
<div id="yandex_rtb_R-A-191367-1"></div> 
<script type="text/javascript"> 
    (function(w, d, n, s, t) { 
        w[n] = w[n] || []; 
        w[n].push(function() { 
            Ya.Context.AdvManager.render({ 
                blockId: "R-A-191367-1", 
                renderTo: "yandex_rtb_R-A-191367-1", 
                async: true 
            }); 
        }); 
        t = d.getElementsByTagName("script")[0]; 
        s = d.createElement("script"); 
        s.type = "text/javascript"; 
        s.src = "//an.yandex.ru/system/context.js"; 
        s.async = true; 
        t.parentNode.insertBefore(s, t); 
    })(this, this.document, "yandexContextAsyncCallbacks"); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="1891169012"></ins> 
<script> 
     (adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block title1">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<!-- VK Widget -->
<div  id="jlvkgroup89056213"></div>
<script type="text/javascript">
VK.Widgets.Group("jlvkgroup89056213", {mode: 0, wide: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 89056213);
</script>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<div id="ok_group_widget"></div> 
<script> 
!function (d, id, did, st) { 
    var js = d.createElement("script"); 
    js.src = "https://connect.ok.ru/connect.js"; 
    js.onload = js.onreadystatechange = function () { 
    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") { 
    if (!this.executed) { 
     this.executed = true; 
     setTimeout(function () { 
        OK.CONNECT.insertGroupWidget(id,did,st); 
     }, 0); 
    } 
    }} 
    d.documentElement.appendChild(js); 
}(document,"ok_group_widget","53129548595271","{width:250,height:285}"); 
</script> 
 
</p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		﻿<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftut.cikavo&amp;width=240&amp;colorscheme=dark&amp;show_faces=true&amp;show_border=true&amp;connections=&amp;stream=false&amp;header=true&amp;locale=uk_UA&amp;force_wall=false&amp;height=350" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:350px;" allowTransparency="yes"></iframe><br /><div style="display:none;"><noindex><a href="http://www.artcreative.me/Modules/face-fanbox-or-likebox.html" rel="nofollow" target="_blank" >Facebook Like box</a></noindex> </div>	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<div id="note_its">
		<div class="pin-green"></div>
	<div class="npaper-top">
	<div class="npaper-top2"></div>
</div>
<div class="npaper-mid">
	<div class="npaper-mid2 nb-pin-green">
		<div class="note-its-150"><h1 class="nmessage" style="line-height: 20px;color: #464646;font-size: 16px;">Допомога сайту</h1></div><br />
			<div class="separator"></div>
			<div class="note-its-150"><h1 class="nmessage" style="line-height: 17px;color: #464646;font-size: 13px;">Якщо Вам сподобався наш сайт, то Ви  можете <a target="_self" href="http://www.tut-cikavo.com/poradi/387-podyaka-sajtu">Віддячити нам</a></h1></div>
        </div>
</div>
<div class="npaper-bot">
<div class="npaper-bot2">
<div class="npaper-bot3"></div>
</div>
</div>
</div>	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

            <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                            <div class="rt-block box2">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custombox2"  >
	<p><a href="/tvaryny/489-2017-rik-kogo-i-yakoji-tvarini-yakij-kolir-simvol-2017-roku"><img src="/images/tvaryny/pituh/2017.png" alt="2017 рік кого і якої тварини? Який колір символ 2017 року?" /></a></p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<iframe src="http://prom.ua/product_widget?product_2_url=http%3A%2F%2Fo-yes.in.ua%2Fp219036369-kovrik-dorozhka-massazhnyj.html&product_2_price=273+%D0%B3%D1%80%D0%BD.&product_1_price=364+%D0%B3%D1%80%D0%BD.&product_2_image_url=https%3A%2F%2Fimages.ua.prom.st%2F374326090_w100_h100_dsc_5670_800x533.jpg&product_0_price=299+%D0%B3%D1%80%D0%BD.&product_1_name=%D0%9A%D0%BE%D0%B2%D1%80%D0%B8%D0%BA+%D0%BC%D0%B0%D1%81%D1%81%D0%B0%D0%B6%D0%BD%D1%8B%D0%B9+%D1%81+%D1%86%D0%B2%D0%B5%D1%82%D0%BD%D1%8B%D0%BC%D0%B8+%D0%BA%D0%B0%D0%BC%D0%BD%D1%8F%D0%BC%D0%B8+150+%D1%85+40+%D1%81%D0%BC&informer_height=370&product_1_url=http%3A%2F%2Fo-yes.in.ua%2Fp103521096-kovrik-massazhnyj-tsvetnymi.html&informer_width=270&product_0_image_url=https%3A%2F%2Fimages.ua.prom.st%2F185775959_w100_h100___100__40.jpg&product_1_image_url=https%3A%2F%2Fimages.ua.prom.st%2F185779506_w100_h100___150__40_3.jpg&image_size=100x100&product_0_name=%D0%9A%D0%BE%D0%B2%D1%80%D0%B8%D0%BA+%D0%BC%D0%B0%D1%81%D1%81%D0%B0%D0%B6%D0%BD%D1%8B%D0%B9+%D1%81+%D1%86%D0%B2%D0%B5%D1%82%D0%BD%D1%8B%D0%BC%D0%B8+%D0%BA%D0%B0%D0%BC%D0%BD%D1%8F%D0%BC%D0%B8+100+%D1%85+40+%D1%81%D0%BC&per_block=3&product_2_name=%D0%9A%D0%BE%D0%B2%D1%80%D0%B8%D0%BA-%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0+%D0%BC%D0%B0%D1%81%D1%81%D0%B0%D0%B6%D0%BD%D1%8B%D0%B9+%D0%A7%D0%B5%D1%80%D0%B5%D0%BF%D0%B0%D1%85%D0%B0+MS-1268+&product_0_url=http%3A%2F%2Fo-yes.in.ua%2Fp103511413-kovrik-massazhnyj-tsvetnymi.html" width="270" height="370" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" ></iframe> 
</p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
	<div  class="random-article-wrapper box3">

									
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Найцікавіші факти про НЛО				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-family: verdana, geneva; font-size: 13.3333px;"><a href="/kosmos-vsesvit/452-najtsikavishi-fakti-pro-nlo"><img style="font-family: verdana, geneva; font-size: 13.3333px; margin-right: 5px; margin-bottom: 5px; float: left;" src="/images/kosmos/NLO/43535.jpg" alt="Найцікавіші факти про НЛО" /></a>Неопізнані літаючі об'єкти, що періодично з'являються в нашо</span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Чому акули бояться дельфінів				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva; font-size: small;"><span><a href="/tvaryny/263-chomu-akuli-boyatsya-delfiniv"><img src="/images/pochemu-akuly-boyatsya-delfinov.jpg" alt="Чому акули бояться дельфінів" width="300" height="250" style="font-family: verdana, geneva; font-size: small; float: left; margin: 2px 5px;" title="Чому акули бояться дельфінів" border="0" /></a><span style="font-family: verdana, geneva; font-size: small;">Акула вважається найстрашнішим за своєю кровожерливістю морс</span></span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Чому сонце при заході червоне?				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva; font-size: small;"><a href="/priroda/194-chomu-sontse-pri-zakhodi-chervone"><img style="float: left; margin: 2px 5px;" title="Чому сонце при заході червоне?" src="/images/sun.jpeg" alt="Чому сонце при заході червоне?" width="300" height="250" border="0" /></a>Всім відомо, що залежно від небесної точки, в якій ми спосте</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Постановка цілей. Здійснюємо мрії.				</h6>					</div>
		
			<div class="introtext">
			
		<p><a href="/psykholohiia/198-postanovka-tsilej-zdijsnyuemo-mriji"><span style="font-family: verdana,geneva; font-size: small;"><img style="margin: 2px 5px; float: left;" title="Постановка цілей. Здійснюємо мрії." src="/images/aim1.jpeg" alt="Постановка цілей. Здійснюємо мрії." width="300" height="250" border="0" /></span></a><span style="font-family: verdana,geneva; font-size: small;">Мріяти потрібно і корисно, але не варто забувати, що мрії зб</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Значення символів, та їх походження.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva; font-size: medium;"><span><span style="font-size: small;"><a href="/tsikavosti/229-vsya-pravda-pro-simvoli"><img style="margin-right: 5px; margin-bottom: 5px; float: left;" src="/images/rizne/3333.jpg" alt="Значення символів, та їх походження." /></a>Символ - це найбільш простий, зрозумілий і швидкий спосіб ви</span></span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					У Японії створюються міста-ковчеги.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt;"><a href="/tekhnologiji/308-u-yaponiji-stvoryuyutsya-mista-kovchegi"><img src="/images/tttyy.jpg" alt="У Японії створюються міста-ковчеги" width="300" height="250" style="float: left; margin: 2px 5px;" title="У Японії створюються міста-ковчеги" border="0" /></a><span style="font-family: verdana, geneva;">Для тих, хто дивився фільм &laquo;2012&raquo; про кінець світу в результ</span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Цікаві факти про мобільні телефони.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva; font-size: small;"><span style="font-family: verdana,geneva; font-size: small;"><a href="/tekhnologiji/241-mobilnij-telefon-tsikavi-fakti"><span style="font-family: verdana,geneva; font-size: small;"><img src="/images/mobilnik.jpg" alt="Цікаві факти про мобільні телефони" width="300" height="250" style="float: left; margin: 2px 5px;" title="Цікаві факти про мобільні телефони" border="0" /></span></a><span style="font-family: verdana, geneva; font-size: small;">Мобільний телефон міцно увійшов у наше життя, змінивши, в де</span></span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Формула успіху. Підставте свої цифри.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt; font-family: verdana, geneva;"><a href="/samorozvitok/423-formula-uspikhu-pidstavte-svoji-tsifri"><img style="font-family: verdana, geneva; font-size: 13.3333px; margin-right: 5px; margin-bottom: 5px; float: left;" src="/images/samorozvytok/6776.jpg" alt="Формула успіху. Підставте свої цифри." /></a>Від чого залежить успіх у нашому житті?&nbsp;</span><span style="font-size: 10pt; font-family: verdana, geneva;">Чи може він бути ста</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Цікаві факти про атмосферу				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana, geneva; font-size: 10pt;"><span style="font-family: verdana, geneva; font-size: 13.3333px;"><a href="/priroda/358-tsikavi-fakti-pro-atmosferu"><img style="margin-right: 5px; margin-bottom: 5px; float: left;" src="/images/pryroda/564657.jpg" alt="Цікаві факти про атмосферу" /></a><span style="font-family: verdana, geneva; font-size: 13.3333px;">Земля і повітря не можуть існувати окремо. Уявіть таку ситуа</span></span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Чому людям перед розстрілом прийнято зав'язувати очі?				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva;"><span style="font-size: small;"><span><span><a href="/lyudi/324-chomu-lyudyam-pered-rozstrilom-prijnyato-zav-yazuvati-ochi-shcho-v-sobi-tajit-lyudskij-poglyad"><img src="/images/lyudy/58-300x198.jpg" alt="Чому людям перед розстрілом прийнято зав'язувати очі? Що в собі таїть людський погляд?" width="300" height="250" style="font-family: verdana, geneva; float: left; margin: 2px 5px;" title="Чому людям перед розстрілом прийнято зав'язувати очі? Що в собі таїть людський погляд?" border="0" /></a>А чи відомо вам, якою силою володіє погляд людини? Про цей д</span></span></span></span></p>...				</div>
		
			
		
			
		</div>
											
												
		
	</div>

	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
			    	</div>
												<div id="rt-mainbottom">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<!-- Yandex.RTB R-A-191367-5 --> 
<div id="yandex_rtb_R-A-191367-5"></div> 
<script type="text/javascript"> 
    (function(w, d, n, s, t) { 
        w[n] = w[n] || []; 
        w[n].push(function() { 
            Ya.Context.AdvManager.render({ 
                blockId: "R-A-191367-5", 
                renderTo: "yandex_rtb_R-A-191367-5", 
                async: true 
            }); 
        }); 
        t = d.getElementsByTagName("script")[0]; 
        s = d.createElement("script"); 
        s.type = "text/javascript"; 
        s.src = "//an.yandex.ru/system/context.js"; 
        s.async = true; 
        t.parentNode.insertBefore(s, t); 
    })(this, this.document, "yandexContextAsyncCallbacks"); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
											</div>
		</div>
				<footer id="rt-footer-surround" class="rt-dark">
												<div id="rt-copyright">
				<div class="rt-container">
					<div class="rt-grid-2 rt-alpha">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		<ul class="nav menu_menu">
<li class="item-154"><a href="/pro-sajt" ><img src="/images/dlya-ikonok/footer_castle.png" alt="      Про сайт" /><span class="image-title">      Про сайт</span></a></li><li class="item-176"><a href="/mapa-sajtu" ><img src="/images/dlya-ikonok/26103.png" alt="   Карта фактів" /><span class="image-title">   Карта фактів</span></a></li><li class="item-210"><a href="/reklamodavtsyam" ><img src="/images/banners/1386347090_megaphone.png" alt="  Рекламодавцям" /><span class="image-title">  Рекламодавцям</span></a></li></ul>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<!--LiveInternet counter--><script type="text/javascript"><!-- 
document.write("<a href='//www.liveinternet.ru/click' "+ 
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+ 
escape(document.referrer)+((typeof(screen)=="undefined")?"": 
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? 
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ 
";"+Math.random()+ 
"' alt='' title='LiveInternet: показана кількість переглядів і"+ 
" відвідувачів' "+ 
"border='0' width='88' height='120'><\/a>") 
//--></script><!--/LiveInternet--> 
 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p><a href="/poradi/395-znajshli-pomilku-v-teksti-na-sajti-dopomozhit-nam-jiji-vipraviti"><img src="/images/dlya-ikonok/verdanaButton.png" width="200" height="110" alt="verdanaButton" /></a></p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p><span style="font-family: courier new, courier, monospace;"><span style="font-size: 8pt;">Наш канал на Youtube</span></span></p>
<p><span style="font-family: courier new, courier, monospace;"><span style="font-size: 8pt;"></span></span><span style="font-family: 'courier new', courier, monospace;"></span></p> 
<script src="https://apis.google.com/js/platform.js"></script> 

 
 
<div class="g-ytsubscribe" data-channelid="UCqNkXF9i3_UzE9mt2Oq4cYQ" data-layout="full" data-count="default"></div> 
<br /></span></p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<!-- MyCounter v.2.0 --> 
<script type="text/javascript"><!-- 
my_id = 140433; 
my_width = 88; 
my_height = 61; 
my_alt = "MyCounter - счётчик и статистика"; 
//--></script> 
<script type="text/javascript" 
    src="http://scripts.mycounter.ua/counter2.0.js"> 
</script><noscript> 
<a target="_blank" href="http://mycounter.ua/"><img 
src="http://get.mycounter.ua/counter.php?id=140433" 
title="MyCounter - счётчик и статистика" 
alt="MyCounter - счётчик и статистика" 
width="88" height="61" border="0" /></a></noscript> 
<!--/ MyCounter --> 
 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2 rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<a href="//a.pr-cy.ru/tut-cikavo.com" target="_blank"><img src="//a.pr-cy.ru/assets/img/analysis-counter.png" width="88" height="31" alt="Analysis"></a> 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
					</footer>
						<div id="rt-debug">
			<div class="rt-container">
				<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-block">
		Копіювання матеріалів сайту допускається лише при наявності активного посилання на сайт tut-cikavo.com | Всі права захищено | tutcikave@gmail.com	</div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
									</div>	<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-40321223-2', 'auto');  ga('send', 'pageview');</script>
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36862840 = new Ya.Metrika({
                    id:36862840,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36862840" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<div id="proofreader_container" class="proofreader_container" style="display:none;"><form id="proofreader_form" action="/component/proofreader/submit" class="proofreader_form" method="post"><h2>Повідомити про помилку</h2><div id="proofreader_messages_container"></div><div>Частина тексту з помилкою</div><div id="proofreader_typo_container" class="proofreader_typo_container"></div><div class="control-group"><div class="control-label"><label id="proofreader_typo_comment-lbl" for="proofreader_typo_comment" class="hasPopover" title="Коментар (необов'язковий)" data-content="Залиште свій коментар для адміністратора сайту.">Коментар (необов'язковий)</label></div><div class="controls"><textarea name="proofreader[typo_comment]" id="proofreader_typo_comment" cols="50" rows="5" class="proofreader_comment" ></textarea></div></div><div class="control-group"><div class="controls"><button type="submit" id="proofreader_submit" class="btn btn-primary"><i class="icon-ok"></i>Надіслати</button></div></div><div><input type="hidden" name="proofreader[typo_text]" id="proofreader_typo_text" value="" /><input type="hidden" name="proofreader[typo_prefix]" id="proofreader_typo_prefix" value="" /><input type="hidden" name="proofreader[typo_suffix]" id="proofreader_typo_suffix" value="" /><input type="hidden" name="proofreader[page_url]" id="proofreader_page_url" value="http://tut-cikavo.com/kosmos-vsesvit/490-vse-shcho-vidpravlyaetsya-v-kosmos-nyukhae-spetsialnij-ekspert" /><input type="hidden" name="proofreader[page_title]" id="proofreader_page_title" value="Все, що відправляється в космос, нюхає спеціальний експер" /><input type="hidden" name="proofreader[hash]" id="proofreader_hash" value="6d52451a09cf28cb54eb80021309d906" /><input type="hidden" name="f3993aad1b42a996b0f4de0ce33e7ed9" value="1" /></div></form></div><script>jQuery(document).ready(function ($){$('#proofreader_container').proofreader({'handlerType' :'keyboard','highlightTypos' : true,'selectionMaxLength': 100},{'reportTypo' :'Повідомити про помилку','thankYou' :'Дякуємо! Ми постараємося виправити помилку якнайшвидше!','browserIsNotSupported':'Ваш браузер не подтримує можливість обробки виділеного тексту.','selectionIsTooLarge' :'Ви виділели дуже великий об\'єм тексту!'});})</script></body>
</html>
