<!doctype html>
<html xml:lang="uk-ua" lang="uk-ua" >
<head>



		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="stylesheet" href="/templates/rt_hexeris/css/systems.css" type="text/css" />
    	<base href="http://tut-cikavo.com/kosmos-vsesvit/608-tsikavi-fakti-pro-planetu-zemlya" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="планета земля, gkfytnf ptvkz, земля планета, атмосфера землі, будова землі, строение земли, розповідь про землю, планети сонячної системи, космос, будова атмосфери, шари атмосфери, слои атмосферы, состав атмосферы, оболочки земли, тропосфера, що таке атмосфера, биосфера, земля, склад атмосфери" />
	<meta name="author" content="Administrator" />
	<meta name="title" content="Цікаві факти про планету Земля." />
	<meta name="description" content="Планета Земля має атмосферу, яку утримують сили гравітації, до складу атмосфери входять важливі елементи водню, вуглецю, які роблять можливим на" />
	<title>Цікаві факти про планету Земля.</title>
	<link href="/component/jcomments/feed/com_content/608" rel="alternate" type="application/rss+xml" title="Цікаві факти про планету Земля." />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://tut-cikavo.com/kosmos-vsesvit/608-tsikavi-fakti-pro-planetu-zemlya" rel="canonical" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/com_proofreader/css/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-bf7ab3aa.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/menu-df45584a3a787f7e27aba71149f052d3.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/master-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/section-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_raxo_related_articles/tmpl/raxo-bricks/raxo-bricks.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_raxo_related_articles/tmpl/raxo-default/raxo-default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #121212;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 5px;
	padding-right: 5px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #ff2908;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.iseo-dashed{
						border-bottom:1px dashed;
						text-decoration:none !important;
				  }#rt-logo {background: url(/images/Roslyny/zzzzz.png) 50% 0 no-repeat !important;}
#rt-logo {width: 180px;height: 188px;}
div.mod_search229 input[type="search"]{ width:auto; }
	</style>
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/caption.js" type="text/javascript"></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
<script src="/media/com_proofreader/js/jquery.proofreader.min.js" type="text/javascript"></script>
<script src="/cache/widgetkit/widgetkit-d1b7cf5c.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/templates/rt_hexeris/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
<script src="/modules/mod_raxo_related_articles/tmpl/raxo-bricks/raxo-bricks.js" type="text/javascript"></script>
<script src="/bukvus/bukvus.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1061309329079018",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/dlya-ikonok/top25.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
</head>
<body  class="logo-type-custom header-type-customheader main-pattern-sketch footer-type-preset1 font-family-geneva font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12">

	<div id="rt-page-surround">
					    	    <header id="rt-top-surround" class="rt-dark">
	    	<div class="rt-topbar"></div>
						<div id="rt-header">
				<div class="rt-container">
					<div class="rt-grid-2 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-10 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >

                                ♔ Головна                            </a>


                    </li>
                            <li class="item154" >

            <a class="item" href="/pro-sajt"  >

                                ✌ Про сайт                            </a>


                    </li>
                            <li class="item332" >

            <a class="item" href="/vkhid-reiestratsiia"  >

                                ☂ Вхід                            </a>


                    </li>
                            <li class="item333" >

            <a class="item" href="/reiestratsiia"  >

                                ☑ Реєстрація                            </a>


                    </li>
                            <li class="item334" >

            <a class="item" href="/vashi-propozytsii"  >

                                ☕ Відгуки та пропозиції                            </a>


                    </li>
                            <li class="item340" >

            <a class="item" href="/vsi-fakty"  >

                                ❉ Всі факти                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
						            
								</header>
				<div id="rt-transition">
			<div id="rt-mainbody-surround" class="rt-light">
								<div id="rt-feature">
					<div class="rt-container">
						<div class="rt-grid-2 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Банер 970*250 --> 
<ins class="adsbygoogle" 
     style="display:inline-block;width:970px;height:250px" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="8697785010"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-breadcrumbs">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Головна</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/kosmos-vsesvit" class="pathway"><span itemprop="name">Космос</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Цікаві факти про планету Земля.				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
																<div class="rt-container">
			    		          
<div id="rt-main" class="sa3-mb6-sb3">
                <div class="rt-container">
                    <div class="rt-grid-6 rt-push-3">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="uk-UA" />
	<h2 itemprop="name">
							<a href="/kosmos-vsesvit/608-tsikavi-fakti-pro-planetu-zemlya" itemprop="url"> Цікаві факти про планету Земля.</a>
					</h2>
	







<div itemprop="articleBody">
	
<p>&nbsp;<img src="/images/kosmos/planety-sonyachnoi-sistemy/tmp771450141570760705.jpg" alt="Цікаві факти про планету Земля." title="планета земля"  /></p>
<p><span style="font-family: verdana, geneva; font-size: 10pt;">Планета Земля має атмосферу, яку утримують сили гравітації, до складу атмосфери входять важливі елементи водню, вуглецю, які роблять можливим на Землі життя.</span></p>
<p><strong><span style="font-size: 10pt; font-family: verdana, geneva;">Атмосфера Землі складається з декількох шарів: </span></strong></p>
<p style="padding-left: 30px;"><span style="font-size: 10pt; font-family: verdana, geneva;"><img src="/images/pidsobka/0.jpg" alt="0" title="планета земля"  title="планета земля"  title="планета земля"  />Нижній - тропосфера знаходиться на висоті 10-15 км. від поверхні Землі. У цьому шарі формуються хмари та інші природні явища, температура тропосфери -40&deg;C&nbsp; -50&deg;C.&nbsp;</span></p>
<p style="padding-left: 30px;"><span style="font-size: 10pt; font-family: verdana, geneva;"><img src="/images/pidsobka/0.jpg" alt="0" title="планета земля"  title="планета земля"  title="планета земля"  style="font-size: 13.3333px;" />Вище розташований інший шар - стратосфера, який містить <a href="http://tut-cikavo.com/priroda/461-tsikavi-fakti-pro-gaz">газ</a> озон, він поглинає хвилі сонячної радіації, під впливом яких в стратосфері температура підвищується до + 15 &deg;C.&nbsp;</span></p>
<p style="padding-left: 30px;"><span style="font-size: 10pt; font-family: verdana, geneva;"><img src="/images/pidsobka/0.jpg" alt="0" title="планета земля"  title="планета земля"  title="планета земля"  style="font-size: 13.3333px;" />Ще вище - іоносфера, де температура знижується до -90 &deg;C.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Поверхня Землі складається на 2/3 з води, решта це континенти, де і в воді і на суші розвивається життя. Кисень на Землі, не критична температура на поверхні планети і інші властивості дали сприятливу можливість для існування рослинного, тваринного світу та життя людини на Землі</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Наша планета відіграє унікальну роль у Сонячній системі, адже Земля - ​​єдина планета, на якій є життя! Розташувалася Земля вкрай вдалим чином. Вона подорожує по орбіті на відстані майже 150 000 000 кілометрів від Сонця, а це означає лише одне - на Землі досить тепло, щоб <a href="http://tut-cikavo.com/priroda/175-tsikavi-fakti-pro-vodu">вода</a> зберігалася в рідкому вигляді. За умови жарких температур вода б просто випарується, а в холоді перетворювалася б у лід. Тільки на Землі присутня атмосфера, в якій може дихати <a href="http://tut-cikavo.com/lyudi/170-tsikavi-fakti-pro-lyudinu">людина</a> і всі живі організми.</span></p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Середній прямокутник (300*250), текст граф. + мобілка. --> 
<ins class="adsbygoogle" 
     style="display:inline-block;width:300px;height:250px" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="3518997019"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
<!-- END: Modules Anywhere -->
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong><span style="font-family: verdana, geneva;">Істрія виникнення планети Земля.</span></strong></span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Відштовхуючись від Теорії Великого Вибуху і грунтуючись на дослідженні радіоактивних елементів і їх ізотопів, вчені з'ясували, приблизний вік земної кори, - він становить близько чотирьох з половиною мільярдів років, а вік Сонця - близько п'яти мільярдів років. Так само, як і вся галактика, <a href="http://tut-cikavo.com/kosmos-vsesvit/596-tsikavi-fakti-pro-sontse">Сонце</a> утворилося в результаті гравітаційного стиснення хмари міжзоряного пилу, а слідом за світилом утворилися і планети, що входять в <span style="text-decoration: underline;"><a href="/kosmos-vsesvit/381-planeti-sonyachnoji-sistemi">Сонячну систему</a></span>.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Що стосується утворення самої Землі як планети, саме її народження і формування тривало сотні мільйонів років і проходило в кілька фаз. На фазі народження, підкоряючись законам гравітації, на її все зростаючу поверхню падала велика кількість планетезималей і великих космічних тіл, що склали згодом практично всю сучасну масу землі.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Під дією такого бомбардування відбулося розігрівання, а потім і розплавлення речовини планети. Під впливом сил гравітації важкі елементи, такі як феррум і нікель, створили ядро, а з більш легких з'єднань утворилися земна мантія, кора з лежачими на її поверхні континентами і океанами, і атмосфера, яка спочатку сильно відрізнялася від теперішньої.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong><span style="font-family: verdana, geneva;">Внутрішня будова Землі.</span></strong></span></p>
<p><img src="/images/kosmos/planety-sonyachnoi-sistemy/1.jpg" alt="будова землі" title="планета земля"  width="600" height="486" /></p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Адаптивний --> 
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="8529360210" 
     data-ad-format="auto"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
<!-- END: Modules Anywhere -->
<p><span style="font-size: 10pt; font-family: verdana, geneva;">З планет своєї групи Земля володіє найбільшою масою і тому має найбільшу внутрішню енергію - гравітаційну і радіогенну, під впливом яких процеси в земній корі ще тривають, що видно по вулканічній і тектонічній діяльності. Хоча вже встигли утворитися магматичні, метаморфічні і осадові породи, що сформували обриси ландшафтів, які під дією ерозії поступово втрачають свою ідентичність.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Під атмосферою нашої планети розташувалася тверда поверхня, яка називається земною корою. Вона ділиться на величезні шматки (плити) з твердої породи, які можуть рухатися і при русі зачіпати і штовхати один одного. В результаті такого руху з'являються гори і інші особливості земної поверхні.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Земна кора має товщину від 10 до 50 кілометрів. Кора &laquo;плаває&raquo; на рідкій земній мантії, маса якої становить 67% маси всієї Землі і простягається в глибину на 2890 кілометрів!</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">За мантією слідує зовнішнє рідке ядро, яке тягнеться в глибину ще на 2260 кілометрів. Це шар є також рухомим і здатний видавати електричні струми, які і створюють магнітне поле планети!</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">У самому центрі Землі знаходиться внутрішнє ядро. Воно дуже тверде і містить безліч заліза.&nbsp;</span></p>
<p><span style="font-size: 10pt; color: #008000;"><strong><span style="font-family: verdana, geneva;">Якщо вам сподобалась стаття, будь ласка, залиште свої коментарі або відгуки.</span></strong></span></p>		    <div class="jlYaSharesContayner">
		        <div
				    class="yashare-auto-init"
				    data-yashareLink="http://tut-cikavo.com/kosmos-vsesvit/608-tsikavi-fakti-pro-planetu-zemlya"
				    data-yashareTitle="Цікаві факти про планету Земля."
				    data-yashareDescription="&nbsp;
Планета Земля має атмосферу, яку утримують сили гравітації, до складу атмосфери входять важливі елементи водню, вуглецю, які роблять можливим на"
				    data-yashareImage=""
				    data-yashareQuickServices="facebook,gplus,odnoklassniki,pinterest,twitter,vkontakte"
				    data-yashareTheme="counter"
				    data-yashareType="icon"
				    data-yashareL10n="uk"
				    ></div>
			</div></div>



	<div class="proofreader_prompt">Якщо ви помітили помилку, то виділіть фрагмент тексту та натисніть Ctrl+Enter</div>
<script type="text/javascript">
<!--
var jcomments=new JComments(608, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>Додати коментар</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Ім'я (обов'язкове)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/44116" width="121" height="60" alt="Захисний код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Оновити</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="608" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' символів', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
<div id="comments-footer" align="center"><noindex><a href="http://www.joomlatune.ru" title="JComments" target="_blank" rel="nofollow" >JComments</a></noindex></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></article>
								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-3 rt-alpha">
            <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-default box3">

<h3 class="raxo-name">Схожі статті</h3>


<div class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img"><a href="/kosmos-vsesvit/441-galaktika-chumatskij-shlyakh-gavan-dlya-nashoji-planeti"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-6221971126aed1d96c30cbc42a7d33c2-img.jpg" width="80" height="60" title="Галактика Чумацький Шлях." alt="Галактика Чумацький Шлях -" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/441-galaktika-chumatskij-shlyakh-gavan-dlya-nashoji-planeti">Галактика Чумацький Шлях.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img"><a href="/kosmos-vsesvit/381-planeti-sonyachnoji-sistemi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-715d7d075f9346a452c5b88ce5933b7e-img.jpg" width="80" height="60" title="Планети Сонячної системи." alt="Планети Сонячної системи." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/381-planeti-sonyachnoji-sistemi">Планети Сонячної системи.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img"><a href="/kosmos-vsesvit/502-yak-viglyadali-b-inshi-planeti-yakbi-voni-buli-na-tij-zhe-vidstani-shcho-misyats"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-d56937e2d04447a3da7f5f5815e79ee6-img.jpg" width="80" height="60" title="Як виглядали б інші планети якби вони були на тій же відстані що і Місяць." alt="Як виглядали б інші планети якби вони були на тій же відстані що Місяць." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/502-yak-viglyadali-b-inshi-planeti-yakbi-voni-buli-na-tij-zhe-vidstani-shcho-misyats">Як виглядали б інші планети якби вони були на тій же відстані що і Місяць.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39">

				<div class="raxo-img"><a href="/kosmos-vsesvit/445-tsikavi-fakti-pro-kometi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-25b4c4dd6317a997c131185d51dc734b-img.jpg" width="80" height="60" title="Цікаві факти про комети." alt="Цікаві факти про комети." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/445-tsikavi-fakti-pro-kometi">Цікаві факти про комети.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img"><a href="/kosmos-vsesvit/495-tsikavi-fakti-pro-planetu-mars"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-75c456d5fc349a3d963f3825d890f4b8-img.jpg" width="80" height="60" title="Цікаві факти про планету Марс." alt="цікаві факти ghj vfhc" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/495-tsikavi-fakti-pro-planetu-mars">Цікаві факти про планету Марс.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img"><a href="/kosmos-vsesvit/606-tsikavi-fakti-pro-planetu-merkurij"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-f0e9c515bf5c5013c05682cfddfd301e-img.jpg" width="80" height="60" title="Цікаві факти про планету Меркурій." alt="Планети сонячної системи. Меркурій" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/606-tsikavi-fakti-pro-planetu-merkurij">Цікаві факти про планету Меркурій.</a></h4>
		
		
		
	</div>
	
</div>


</div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-3 rt-omega">
            <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-default box3">

<h3 class="raxo-name">Випадкові статті</h3>


<div class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id31 raxo-featured">

				<div class="raxo-img"><a href="/naukovi-facty/202-10-bozhevilnikh-eksperimentiv-postavlenikh-na-sobi-v-im-ya-nauki"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-a5e608f82c0a06570d8a9181a4881744-img.jpg" width="80" height="60" title="10 Божевільних експериментів, поставлених на собі в ім'я науки" alt="10 Божевільних експериментів, поставлених на собі в ім'я науки" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/naukovi-facty/202-10-bozhevilnikh-eksperimentiv-postavlenikh-na-sobi-v-im-ya-nauki">10 Божевільних експериментів, поставлених на собі в ім'я науки</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id29 raxo-featured">

				<div class="raxo-img"><a href="/priroda/602-tsikavi-fakti-pro-azovske-more"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-0cdfa50409d0e0321cf74f9c7726b7d4-img.jpg" width="80" height="60" title="Цікаві факти про Азовське море." alt="Азовське море." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/priroda/602-tsikavi-fakti-pro-azovske-more">Цікаві факти про Азовське море.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id46 raxo-featured">

				<div class="raxo-img"><a href="/krylati-frazy/297-tsap-vidbuvajlo"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-c603969f13ae3dd20a902474a4b4bdbe-img.jpg" width="80" height="60" title="Цап відбувайло. Походження виразу." alt="Цап відбувайло. Походження виразу" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krylati-frazy/297-tsap-vidbuvajlo">Цап відбувайло. Походження виразу.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id51">

				<div class="raxo-img"><a href="/vynakhody/501-tsikavi-vinakhodi-xx-stolittya-2"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-f946e43e7bea4095b497e78642b809fe-img.jpg" width="80" height="60" title="Цікаві винаходи XX століття." alt="винаходи" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/vynakhody/501-tsikavi-vinakhodi-xx-stolittya-2">Цікаві винаходи XX століття.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id44">

				<div class="raxo-img"><a href="/smile/313-smishni"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-1b4240627cf47f97f587bff2ec37ea84-img.jpg" width="80" height="60" title="Короткі смішні факти." alt="смішне" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/smile/313-smishni">Короткі смішні факти.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id30 raxo-featured">

				<div class="raxo-img"><a href="/lyudi/396-navishcho-lyudini-potriben-apendiks"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-babb4dbfc0f0d812cecf02ecf0de4013-img.jpg" width="80" height="60" title="Навіщо людині потрібен апендикс" alt="Навіщо людині потрібен апендикс" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/lyudi/396-navishcho-lyudini-potriben-apendiks">Навіщо людині потрібен апендикс</a></h4>
		
		
		
	</div>
	
</div>


</div>
	        	</div>
    		</div>
    	</div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 rt-pull-6">
                <div id="rt-sidebar-a">
                            <div class="rt-block box3 title2">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Рубрики</h2>				</div>
	        		        	<div class="module-content">
	        		<ul class="nav menu">
<li class="item-347"><a href="/vynakhody" >Винаходи</a></li><li class="item-338"><a href="/biohrafii" >Відомі люди</a></li><li class="item-336"><a href="/istoriia" >Історія</a></li><li class="item-344"><a href="/yizha-ta-napoi" >Їжа та напої</a></li><li class="item-236 current active"><a href="/kosmos-vsesvit" >Космос</a></li><li class="item-157"><a href="/krajini" >Країни</a></li><li class="item-342"><a href="/krylati-frazy" >Крилаті фрази</a></li><li class="item-345"><a href="/lohichni-zahadky" >Логічні загадки</a></li><li class="item-177"><a href="/lyudi" >Люди</a></li><li class="item-211"><a href="/video-fakti" >Мистецтво</a></li><li class="item-346"><a href="/mistyka" >Містика</a></li><li class="item-183"><a href="/naukovi-facty" >Наука</a></li><li class="item-186"><a href="/frazi" >Освіта</a></li><li class="item-114"><a href="/poradi" >Поради</a></li><li class="item-175"><a href="/priroda" >Природа</a></li><li class="item-138"><a href="/psykholohiia" >Психологія</a></li><li class="item-153"><a href="/tsikavosti" >Різні факти</a></li><li class="item-185"><a href="/roslyny-st" >Рослини</a></li><li class="item-224"><a href="/samorozvitok" >Саморозвиток</a></li><li class="item-339"><a href="/smile" >Смішне</a></li><li class="item-238"><a href="/sport-facts" >Спорт</a></li><li class="item-140"><a href="/tvaryny" >Тварини</a></li><li class="item-158"><a href="/tekhnologiji" >Технології</a></li><li class="item-337"><a href="/transportni-zasoby" >Транспорт</a></li><li class="item-343"><a href="/tsytaty-ta-aforyzmy" >Цитати та афоризми</a></li></ul>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block title2 box3">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Популярне</h2>				</div>
	        		        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-default title2 box3">



<div class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id51">

				<div class="raxo-img"><a href="/vynakhody/192-vinakhodi-lyudstva"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-d15da9a9c102c86f2dcfd409628b4f97-img.jpg" width="80" height="60" title="Цікаві факти про винаходи людства." alt="Цікаві факти про винаходи людства" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/vynakhody/192-vinakhodi-lyudstva">Цікаві факти про винаходи людства.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id24">

				<div class="raxo-img"><a href="/tvaryny/173-tsikavi-fakti-pro-tvarin"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-336135d1cabc0545e478e019f688ce96-img.jpg" width="80" height="60" title="Цікаві факти про тварин." alt="Цікаві факти про тварин." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tvaryny/173-tsikavi-fakti-pro-tvarin">Цікаві факти про тварин.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/222-tsikavi-fakti-pro-yaponiyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-c56245a1e11556f19eeff0deb98d0bf3-img.jpg" width="80" height="60" title="Цікаві факти про Японію." alt="Цікаві факти про Японію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/222-tsikavi-fakti-pro-yaponiyu">Цікаві факти про Японію.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id29">

				<div class="raxo-img"><a href="/priroda/175-tsikavi-fakti-pro-vodu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-6a8bb5b6d1b2338d7379f21a765c1cc9-img.jpg" width="80" height="60" title="Цікаві факти про воду." alt="Цікаві факти про воду." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/priroda/175-tsikavi-fakti-pro-vodu">Цікаві факти про воду.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id32">

				<div class="raxo-img"><a href="/roslyny-st/182-tsikavi-fakti-pro-roslini"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-047ac97d5fb46c8ac2c96e4c4c5abdcf-img.jpg" width="80" height="60" title="Цікаві факти про рослини." alt="Цікаві факти про рослини." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/roslyny-st/182-tsikavi-fakti-pro-roslini">Цікаві факти про рослини.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/218-tsikavi-fakti-pro-kitaj"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-1493cd708bfe58999549b398be7da97a-img.jpg" width="80" height="60" title="Цікаві факти про Китай." alt="Цікаві факти про Китай." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/218-tsikavi-fakti-pro-kitaj">Цікаві факти про Китай.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id21 raxo-featured">

				<div class="raxo-img"><a href="/poradi/178-shcho-robiti-yakshcho-rozbivsya-gradusnik"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-5f4e8fb7a4e6285845873c7b0def625a-img.jpg" width="80" height="60" title="Що робити, якщо розбився градусник." alt="Що робити, якщо розбився градусник." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/poradi/178-shcho-robiti-yakshcho-rozbivsya-gradusnik">Що робити, якщо розбився градусник.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/258-afrika"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-377c6ff84415ba3552b3ffd99ec7a563-img.jpg" width="80" height="60" title="Цікаві факти про Африку." alt="Цікаві факти про Африку" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/258-afrika">Цікаві факти про Африку.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img"><a href="/kosmos-vsesvit/381-planeti-sonyachnoji-sistemi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-715d7d075f9346a452c5b88ce5933b7e-img.jpg" width="80" height="60" title="Планети Сонячної системи." alt="Планети Сонячної системи." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/381-planeti-sonyachnoji-sistemi">Планети Сонячної системи.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/283-tsikavi-fakti-pro-nimechchinu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-29c2e0a960c1996574eaee1018b09c56-img.jpg" width="80" height="60" title="Цікаві факти про Німеччину, та німців." alt="Цікаві факти про Німеччину" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/283-tsikavi-fakti-pro-nimechchinu">Цікаві факти про Німеччину, та німців.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/428-tsikavi-fakti-pro-ukrajinu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-404107a40da195ba762fdbbe1c241fcd-img.jpg" width="80" height="60" title="Цікаві факти про Україну." alt="Цікаві факти про Україну." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/428-tsikavi-fakti-pro-ukrajinu">Цікаві факти про Україну.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id32 raxo-featured">

				<div class="raxo-img"><a href="/roslyny-st/290-tsikavi-fakti-pro-gribi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-a07c310e4419de9f2ae7ed1ff536f393-img.jpg" width="80" height="60" title="Цікаві факти про гриби." alt="Цікаві факти про гриби." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/roslyny-st/290-tsikavi-fakti-pro-gribi">Цікаві факти про гриби.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id44">

				<div class="raxo-img"><a href="/smile/172-divni-ta-smishni-zakoni"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-945fa7334e7931e15338957a06b339fb-img.jpg" width="80" height="60" title="Дивні та смішні закони з усього світу." alt="дивні закони" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/smile/172-divni-ta-smishni-zakoni">Дивні та смішні закони з усього світу.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/216-tsikavi-fakti-pro-indiyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-da260306ad08bfd219d5354744a27423-img.jpg" width="80" height="60" title="Неймовірні факти про Індію, які ви наврядчи знали." alt="цікаві факти про індію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/216-tsikavi-fakti-pro-indiyu">Неймовірні факти про Індію, які ви наврядчи знали.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39">

				<div class="raxo-img"><a href="/kosmos-vsesvit/187-tsikavi-fakti-pro-kosmos"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-ca168eeec3128c6f41127a1a61c20bd7-img.jpg" width="80" height="60" title="Цікаві факти про космос." alt="Цікаві факти про космос." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/187-tsikavi-fakti-pro-kosmos">Цікаві факти про космос.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id43">

				<div class="raxo-img"><a href="/biohrafii/190-vidatni-lyudi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-878de698eb2e551f2860a1593efc4ace-img.jpg" width="80" height="60" title="Цікаві факти з життя відомих людей. (випуск №1)" alt="Цікаві факти" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/biohrafii/190-vidatni-lyudi">Цікаві факти з життя відомих людей. (випуск №1)</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/287-najtsikavishi-fakti-pro-frantsiyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-b07ed136100af074928f5d3368df2371-img.jpg" width="80" height="60" title="Найцікавіші факти про Францію" alt="Найцікавіші факти про Францію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/287-najtsikavishi-fakti-pro-frantsiyu">Найцікавіші факти про Францію</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/327-100-faktiv-pro-velikobritaniyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-a293d0812d9c7db2175c577a9ef2334a-img.jpg" width="80" height="60" title="Цікаві факти про Великобританію." alt="Цікаві факти про Великобританію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/327-100-faktiv-pro-velikobritaniyu">Цікаві факти про Великобританію.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27">

				<div class="raxo-img"><a href="/krajini/249-zvichaji"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-315c4d908cd9cc875d699ded79842c8a-img.jpg" width="80" height="60" title="Дивні звичаї і традиції народів світу." alt="Незвичайні звичаї і традиції народів світу." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/249-zvichaji">Дивні звичаї і традиції народів світу.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id29 raxo-featured">

				<div class="raxo-img"><a href="/priroda/252-divovizhni-fakti-pro-chorne-more"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-93b90ca4016c090ad4effbef05991c43-img.jpg" width="80" height="60" title="Дивовижні факти про Чорне море" alt="Дивовижні факти про Чорне море" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/priroda/252-divovizhni-fakti-pro-chorne-more">Дивовижні факти про Чорне море</a></h4>
		
		
		
	</div>
	
</div>


</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block title2 box3">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Нове на сайті</h2>				</div>
	        		        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-default title2 box3">



<div class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id39">

				<div class="raxo-img"><a href="/kosmos-vsesvit/607-tsikavi-fakti-pro-planetu-venera"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-7615379b06843a284fa9aa499f29c78b-img.jpg" width="80" height="60" title="Цікаві факти про планету Венера." alt="Цікаві факти про планету венера" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/607-tsikavi-fakti-pro-planetu-venera">Цікаві факти про планету Венера.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img"><a href="/kosmos-vsesvit/606-tsikavi-fakti-pro-planetu-merkurij"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-f0e9c515bf5c5013c05682cfddfd301e-img.jpg" width="80" height="60" title="Цікаві факти про планету Меркурій." alt="Планети сонячної системи. Меркурій" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/606-tsikavi-fakti-pro-planetu-merkurij">Цікаві факти про планету Меркурій.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/605-divovizhni-fakti-pro-kitaj"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-dd4a42b30ecbbc29876c1500bb24e709-img.jpg" width="80" height="60" title="Дивовижні факти про Китай." alt="Цікаві факти про китай" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/605-divovizhni-fakti-pro-kitaj">Дивовижні факти про Китай.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/604-tsikavi-fakti-pro-polshchu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-41e397ac3d0860bd859753cc57765d09-img.jpg" width="80" height="60" title="Цікаві факти про Польщу." alt="польща" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/604-tsikavi-fakti-pro-polshchu">Цікаві факти про Польщу.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/603-tsikavi-fakti-pro-london"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-093053e70bc917c855df47734d78b73b-img.jpg" width="80" height="60" title="Цікаві факти про Лондон." alt="Цікаві факти про Лондон." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/603-tsikavi-fakti-pro-london">Цікаві факти про Лондон.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id29 raxo-featured">

				<div class="raxo-img"><a href="/priroda/602-tsikavi-fakti-pro-azovske-more"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-0cdfa50409d0e0321cf74f9c7726b7d4-img.jpg" width="80" height="60" title="Цікаві факти про Азовське море." alt="Азовське море." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/priroda/602-tsikavi-fakti-pro-azovske-more">Цікаві факти про Азовське море.</a></h4>
		
		
		
	</div>
	
</div>


</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		﻿<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftut.cikavo&amp;width=240&amp;colorscheme=dark&amp;show_faces=true&amp;show_border=true&amp;connections=&amp;stream=false&amp;header=true&amp;locale=uk_UA&amp;force_wall=false&amp;height=350" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:350px;" allowTransparency="yes"></iframe><br /><div style="display:none;"><noindex><a href="http://www.artcreative.me/Modules/face-fanbox-or-likebox.html" rel="nofollow" target="_blank" >Facebook Like box</a></noindex> </div>	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

            <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                            <div class="rt-block box2">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		<div class="searchbox2 mod_search229">
	<form action="/kosmos-vsesvit" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Що шукаємо?</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="24" placeholder="Пошук..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">OK</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="236" />
	</form>
</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block box2">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		<div class="random-imagebox2">
<a href="http://tut-cikavo.com/tsikavosti/365-20-korotkikh-faktiv-pro-vse-na-sviti-yaki-peretvoryat-vas-na-khodyachu-vikipediyu">
	<img src="/images/factynakartynkah/564654677.jpg" alt="564654677.jpg" width="291.42857142857" height="170" /></a>
</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-bricks">



<div id="raxo-id275" class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/495-tsikavi-fakti-pro-planetu-mars"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-75c456d5fc349a3d963f3825d890f4b8-img.jpg" width="240" height="160" title="Цікаві факти про планету Марс." alt="цікаві факти ghj vfhc" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/495-tsikavi-fakti-pro-planetu-mars">Цікаві факти про планету Марс.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/452-najtsikavishi-fakti-pro-nlo"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-387382291c937b86b2b389d3b8b81ecb-img.jpg" width="240" height="160" title="Найцікавіші факти про НЛО" alt="Найцікавіші факти про НЛО" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/452-najtsikavishi-fakti-pro-nlo">Найцікавіші факти про НЛО</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/441-galaktika-chumatskij-shlyakh-gavan-dlya-nashoji-planeti"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-6221971126aed1d96c30cbc42a7d33c2-img.jpg" width="240" height="160" title="Галактика Чумацький Шлях." alt="Галактика Чумацький Шлях -" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/441-galaktika-chumatskij-shlyakh-gavan-dlya-nashoji-planeti">Галактика Чумацький Шлях.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/443-tsikavi-fakti-z-zhittya-kosmonavtiv-na-orbiti"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-875ff0c66559fc6a72ce5b9881170ac3-img.jpg" width="240" height="160" title="Цікаві факти з життя космонавтів на орбіті." alt="Цікаві факти з життя космонавтів на орбіті." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/443-tsikavi-fakti-z-zhittya-kosmonavtiv-na-orbiti">Цікаві факти з життя космонавтів на орбіті.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/488-chomu-misyats-svititsya"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-2879fb2bba3b6ccdd6630f83bd7c0d6e-img.jpg" width="240" height="160" title="Чому Місяць світиться?" alt="Чому місяць світиться?" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/488-chomu-misyats-svititsya">Чому Місяць світиться?</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/557-10-faktiv-yaki-vi-ne-znali-pro-visadki-na-misyats-apollon"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-55a35695e7b5b91812d6fc510dbb40d3-img.jpg" width="240" height="160" title="10 фактів, які ви не знали про висадки на місяць." alt="посадка на місяць" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/557-10-faktiv-yaki-vi-ne-znali-pro-visadki-na-misyats-apollon">10 фактів, які ви не знали про висадки на місяць.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/381-planeti-sonyachnoji-sistemi"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-715d7d075f9346a452c5b88ce5933b7e-img.jpg" width="240" height="160" title="Планети Сонячної системи." alt="Планети Сонячної системи." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/381-planeti-sonyachnoji-sistemi">Планети Сонячної системи.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/502-yak-viglyadali-b-inshi-planeti-yakbi-voni-buli-na-tij-zhe-vidstani-shcho-misyats"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-d56937e2d04447a3da7f5f5815e79ee6-img.jpg" width="240" height="160" title="Як виглядали б інші планети якби вони були на тій же відстані що і Місяць." alt="Як виглядали б інші планети якби вони були на тій же відстані що Місяць." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/502-yak-viglyadali-b-inshi-planeti-yakbi-voni-buli-na-tij-zhe-vidstani-shcho-misyats">Як виглядали б інші планети якби вони були на тій же відстані що і Місяць.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/490-vse-shcho-vidpravlyaetsya-v-kosmos-nyukhae-spetsialnij-ekspert"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-9ff90dd5db99a6a87f1a9e85967089bf-img.jpg" width="240" height="160" title="Все, що відправляється в космос, нюхає спеціальний експерт." alt="наса" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/490-vse-shcho-vidpravlyaetsya-v-kosmos-nyukhae-spetsialnij-ekspert">Все, що відправляється в космос, нюхає спеціальний експерт.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/438-tsikavi-fakti-pro-misyats"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-c1644586e1f25023265f64ce1179eb13-img.jpg" width="240" height="160" title="Цікаві факти про Місяць." alt="Цікаві факти про Місяць." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/438-tsikavi-fakti-pro-misyats">Цікаві факти про Місяць.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/358-tsikavi-fakti-pro-atmosferu"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-a8fe7948d552bf6327e6788fa37b3dc5-img.jpg" width="240" height="160" title="Цікаві факти про атмосферу Землі." alt="Цікаві факти про атмосферу" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/358-tsikavi-fakti-pro-atmosferu">Цікаві факти про атмосферу Землі.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/445-tsikavi-fakti-pro-kometi"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-25b4c4dd6317a997c131185d51dc734b-img.jpg" width="240" height="160" title="Цікаві факти про комети." alt="Цікаві факти про комети." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/445-tsikavi-fakti-pro-kometi">Цікаві факти про комети.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/157-chomu-nebo-blakitne"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-aafef73c1ef60125776de46084d48534-img.jpg" width="240" height="160" title="Чому небо блакитне?" alt="Чому небо блакитне?" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/157-chomu-nebo-blakitne">Чому небо блакитне?</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/606-tsikavi-fakti-pro-planetu-merkurij"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-f0e9c515bf5c5013c05682cfddfd301e-img.jpg" width="240" height="160" title="Цікаві факти про планету Меркурій." alt="Планети сонячної системи. Меркурій" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/606-tsikavi-fakti-pro-planetu-merkurij">Цікаві факти про планету Меркурій.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/187-tsikavi-fakti-pro-kosmos"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-ca168eeec3128c6f41127a1a61c20bd7-img.jpg" width="240" height="160" title="Цікаві факти про космос." alt="Цікаві факти про космос." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/187-tsikavi-fakti-pro-kosmos">Цікаві факти про космос.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/194-chomu-sontse-pri-zakhodi-chervone"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-c296b7eba3dd5b3df4e1dd7568bf2985-img.jpg" width="240" height="160" title="Чому сонце при заході червоне?" alt="Чому сонце при заході червоне?" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/194-chomu-sontse-pri-zakhodi-chervone">Чому сонце при заході червоне?</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/564-chomu-padayut-zirki-i-chi-padayut-voni-naspravdi"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-d9e5881b98f2335d8cedbb9e1b700578-img.jpg" width="240" height="160" title="Чому падають зірки? І чи падають вони насправді?" alt="Чому падають зірки" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/564-chomu-padayut-zirki-i-chi-padayut-voni-naspravdi">Чому падають зірки? І чи падають вони насправді?</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id40 raxo-featured">

				<div class="raxo-img">

			<a href="/sport-facts/477-stribok-z-parashutom-iz-kosmosu"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-3593bca64c14efc837ad8cc24ca68712-img.jpg" width="240" height="160" title="Стрибок з парашутом із стратосфери." alt="Стрибок з парашутом із космосу." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/sport-facts/477-stribok-z-parashutom-iz-kosmosu">Стрибок з парашутом із стратосфери.</a></h4>
			
			
			
		</div>
		

		
	</div>
	
</div>




<script>
(function($){
	$('#raxo-id275').gridalicious({
		selector: '.raxo-item',
		width: 180,
		gutter: 24,
		animate: true
	});
})(jQuery);
</script>
</div>
	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
			    	</div>
															</div>
		</div>
						<div id="rt-debug">
			<div class="rt-container">
				<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-block">
		Копіювання матеріалів сайту допускається лише при наявності активного посилання на сайт tut-cikavo.com | Всі права захищено | tutcikave@gmail.com	</div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
									</div>	<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-40321223-2', 'auto');  ga('send', 'pageview');</script>
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36862840 = new Ya.Metrika({
                    id:36862840,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36862840" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<div id="proofreader_container" class="proofreader_container" style="display:none;"></div><script>jQuery(document).ready(function ($){$('#proofreader_container').proofreader({'handlerType' :'both','loadFormUrl' :'/component/proofreader/form?bd8dfd9d381f36d512fe10e9991790fd=1','highlightTypos' : true,'selectionMaxLength': 100},{'reportTypo' :'Повідомити про помилку','thankYou' :'Дякуємо! Ми постараємося виправити помилку якнайшвидше!','browserIsNotSupported':'Ваш браузер не подтримує можливість обробки виділеного тексту.','selectionIsTooLarge' :'Ви виділели дуже великий об\'єм тексту!'});})</script></body>
</html>
