<!doctype html>
<html xml:lang="uk-ua" lang="uk-ua" >
<head>


		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="stylesheet" href="/templates/rt_hexeris/css/systems.css" type="text/css" />
    	<base href="http://tut-cikavo.com/krajini/547-tsikavi-fakti-pro-yapontsiv" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="японія, япония, токио, токіо, хиросима, нагасаки, тойота, остров дракон, император японии, китай, корея, хонда, самурай, гейша, ниндзя, цікаві факти, интересные факты, страна, країна, Осака, Нагоя, Саппоро, Хоккайдо, Сікоку, акиро куросава, Хонсю, japan, катастрофа в японии, перл харбор, камикадзе" />
	<meta name="author" content="Administrator" />
	<meta name="title" content="Дивовижні факти про японців." />
	<meta name="description" content="І все-таки японці - унікальні люди. Щоб упевнитися в цьому, пропонуємо Вам прочитати цікаві факти про японців і Японію, які змусять Вас подивитис" />
	<title>Дивовижні факти про японців.</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://tut-cikavo.com/krajini/547-tsikavi-fakti-pro-yapontsiv" rel="canonical" />
	<link href="http://tut-cikavo.com/component/search/?Itemid=157&amp;catid=27&amp;id=547&amp;format=opensearch" rel="search" title="Пошук Цікаві факти, Сайт для тих хто хоче все знати" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_relatedthumbitems/horizontal.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_proofreader/css/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-bf7ab3aa.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/menu-df45584a3a787f7e27aba71149f052d3.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/master-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/section-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<link href="http://tut-cikavo.com/modules/mod_random-article/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #121212;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 5px;
	padding-right: 5px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #ff2908;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.iseo-dashed{
						border-bottom:1px dashed;
						text-decoration:none !important;
				  }#rt-logo {background: url(/images/Roslyny/zzzzz.png) 50% 0 no-repeat !important;}
#rt-logo {width: 180px;height: 188px;}
div.mod_search229 input[type="search"]{ width:auto; }
	</style>
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="stylesheet" href="/bukvus/bukvus.css" type="text/css">

<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/caption.js" type="text/javascript"></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
<script src="//vk.com/js/api/openapi.js?131" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
<script src="/media/com_proofreader/js/jquery.proofreader.min.js" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
<script src="/cache/widgetkit/widgetkit-d1b7cf5c.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/templates/rt_hexeris/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script src="/bukvus/bukvus.js" type="text/javascript"></script>
<script type="text/javascript">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1061309329079018",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/dlya-ikonok/top25.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});VK.init({apiId: 4046174, onlyWidgets: true});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"}); });jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
</head>
<body  class="logo-type-custom header-type-customheader main-pattern-sketch footer-type-preset1 font-family-geneva font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12">

	<div id="rt-page-surround">
					    	    <header id="rt-top-surround" class="rt-dark">
	    	<div class="rt-topbar"></div>
						<div id="rt-header">
				<div class="rt-container">
					<div class="rt-grid-6 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >

                                Головна                            </a>


                    </li>
                            <li class="item183" >

            <a class="item" href="/naukovi-facty"  >

                                Наука                            </a>


                    </li>
                            <li class="item157 active last" >

            <a class="item" href="/krajini"  >

                                Країни                            </a>


                    </li>
                            <li class="item177" >

            <a class="item" href="/lyudi"  >

                                Люди                            </a>


                    </li>
                            <li class="item114" >

            <a class="item" href="/poradi"  >

                                Поради                            </a>


                    </li>
                            <li class="item175" >

            <a class="item" href="/priroda"  >

                                Природа                            </a>


                    </li>
                            <li class="item138" >

            <a class="item" href="/psykholohiia"  >

                                Психологія                            </a>


                    </li>
                            <li class="item153" >

            <a class="item" href="/tsikavosti"  >

                                Різне                            </a>


                    </li>
                            <li class="item185" >

            <a class="item" href="/roslyny-st"  >

                                Рослини                            </a>


                    </li>
                            <li class="item224" >

            <a class="item" href="/samorozvitok"  >

                                Саморозвиток                            </a>


                    </li>
                            <li class="item140" >

            <a class="item" href="/tvaryny"  >

                                Тварини                            </a>


                    </li>
                            <li class="item158" >

            <a class="item" href="/tekhnologiji"  >

                                Технології                            </a>


                    </li>
                            <li class="item186" >

            <a class="item" href="/frazi"  >

                                Освіта                            </a>


                    </li>
                            <li class="item211" >

            <a class="item" href="/video-fakti"  >

                                Мистецтво                            </a>


                    </li>
                            <li class="item236" >

            <a class="item" href="/kosmos-vsesvit"  >

                                Космос                            </a>


                    </li>
                            <li class="item238" >

            <a class="item" href="/sport-facts"  >

                                Спорт                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
						            
								</header>
				<div id="rt-transition">
			<div id="rt-mainbody-surround" class="rt-light">
												<div id="rt-breadcrumbs">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Головна</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/krajini" class="pathway"><span itemprop="name">Країни</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Дивовижні факти про японців.				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
																<div class="rt-container">
			    		          
<div id="rt-main" class="sa3-mb6-sb3">
                <div class="rt-container">
                    <div class="rt-grid-6 rt-push-3">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="uk-UA" />
	<h2 itemprop="name">
							<a href="/krajini/547-tsikavi-fakti-pro-yapontsiv" itemprop="url"> Дивовижні факти про японців.</a>
					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Деталі</dt>
	<dd class="hits">
		<meta itemprop="interactionCount" content="UserPageVisits:14" />
		Перегляди: 14	</dd>
	</dl>



<div itemprop="articleBody">
	
<p>&nbsp;<img src="/images/krainy/maxresdefault.jpg" alt="япония" title="японія"  title="японія"  width="600" height="338" /></p>
<p><span style="font-family: verdana, geneva; font-size: 13.3333px;">І все-таки японці - унікальні люди. Щоб упевнитися в цьому, пропонуємо Вам прочитати цікаві факти про японців і Японію, які змусять Вас подивитися на цей народ по-іншому.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-family: verdana, geneva; font-size: 13.3333px;">&bull;</span><span style="font-family: verdana, geneva; font-size: 13.3333px;">&bull;&nbsp;</span><span style="font-family: verdana, geneva; font-size: 10pt;">Японці дуже шанобливо ставляться до тих, хто може сказати хоча б пару слів на їхній мові. Самі японці вважають, що вивчити її нереально.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>Найбільш образливі лайки на японській мові - &laquo;дурень&raquo; і &laquo;ідіот&raquo;.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>&laquo;Бака-гайдзин&raquo; - по-японськи американець, утворено від слів &laquo;бака&raquo; (дурень) і &laquo;гайдзин&raquo; (іноземець).</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>Японці завжди говорять про їжу. Дуже неввічливо за час їжі не сказати кілька разів слово oishii (смачно)</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>Токіо - одне з найбезпечніших міст. Навіть шестирічні діти тут їздять на громадському транспорті без батьків.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>У будь-якому продуктовому магазині є стелаж з хентай - еротичними коміксами. У великих книжкових магазинах порнографії відведено поверхи.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>В Японії є таке поняття, як вік згоди - 13 років: вік, з якого <a href="http://tut-cikavo.com/seks">секс</a> з доброї волі не розцінюється як згвалтування.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>На день Святого Валентина за традицією дівчата дарують подарунки хлопцям, не чекаючи поки ті наберуться сміливості проявити ініціативу. Як правило, дарують шоколад.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>Через <a href="http://tut-cikavo.com/priroda/438-tsikavi-fakti-pro-misyats">місяць</a> після дня Святого Валентина <a href="http://tut-cikavo.com/choloviki">чоловіки</a> вручають дівчатам зворотний подарунок. Цей день 14 березня називається Білим днем.</span></p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="fluid" 
     data-ad-layout="image-middle" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="2790852210"></ins> 
<script> 
     (adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
<!-- END: Modules Anywhere -->
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>Навчальний рік в країні розпочинається 1 квітня. До слова, назв місяців в японській мові немає - вони просто позначаються номерами.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>В Японії нормально працювати по 15-18 годин на день. На тих, хто йде з роботи вчасно, дивляться з презирством.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>Приходити на роботу також прийнято раніше - як мінімум на півгодини.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>На півночі країни в усіх містах тротуари підігріваються, так що ожеледі на вулицях не биває.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>На вулицях можна часто зустріти вази з парасолями. Коли починається <a href="http://tut-cikavo.com/priroda/453-tsikavi-fakti-pro-doshch">дощ</a>, японці беруть парасольку з найближчої вази, коли закінчується - повертають її в будь-яке вільне місце.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>Половина японців дуже добре малює і співає. Це пов'язано з тим, що дітей спочатку вчать цим навичкам і вже потім говорити і писати.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>Брат з сестрою в японських сім'ях можуть взагалі не спілкуватися один з одним - це в порядку речей. Іноді доходить до того, що вони не знають навіть номерів телефонів один одного.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>Японці дуже люблять громадські лазні та термальні джерела.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>Помитися для японця - це прийняти ванну. Душ - на самий крайній випадок.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-size: 10pt; font-family: verdana, geneva;">&bull;</span><span style="font-size: 13.3333px;">&bull;</span><span style="font-size: 13.3333px;">&bull;&nbsp;</span>У лікарнях, ресторанах і навіть офісах часто прийнято роззуватися. Непристойно ставити взуття носками всередину будинку.&nbsp;</span></p>
<p><strong><a href="/krajini/222-tsikavi-fakti-pro-yaponiyu" style="color: #ff0000; font-family: verdana, geneva; font-size: 10pt;"><img src="/images/krainy/534.jpg" alt="япония" title="японія"  title="японія"  width="100" height="59" style="margin-right: 5px; margin-bottom: 5px; float: left;" /></a></strong></p>
<p><strong><span style="font-size: 10pt;"><a href="/krajini/222-tsikavi-fakti-pro-yaponiyu">Читайте ще більше цікавих фактів про Японію.</a></span></strong></p>
<p><span><strong><a href="/krajini/222-tsikavi-fakti-pro-yaponiyu" style="color: #ff0000; font-family: verdana, geneva; font-size: 10pt;"></a></strong></span></p>
<p>&nbsp;</p>
<p><strong style="color: #606060; line-height: 23.8px; font-family: Geneva, Tahoma, 'Nimbus Sans L', sans-serif; font-size: 14px;"><span style="font-family: verdana, geneva; font-size: 10pt; color: #0000ff;">Якщо вам сподобалась стаття, будь ласка, залиште свої коментарі або відгуки.</span></strong></p>				
					<div id='jlvkcomments'></div>
					<script type='text/javascript'>
					VK.Widgets.Comments('jlvkcomments', {limit: 10, width: '500', attach: '*', autoPublish: 1, norealtime: 0},547);
					</script>
					<div style="text-align: right;">
					<noindex><a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target="_blank" href="http://joomline.net/" rel="nofollow" >joomline.net</a></noindex>
				</div>
							    <div class="jlYaSharesContayner">
		        <div
				    class="yashare-auto-init"
				    data-yashareLink="http://tut-cikavo.com/krajini/547-tsikavi-fakti-pro-yapontsiv"
				    data-yashareTitle="Дивовижні факти про японців."
				    data-yashareDescription="&nbsp;
І все-таки японці - унікальні люди. Щоб упевнитися в цьому, пропонуємо Вам прочитати цікаві факти про японців і Японію, які"
				    data-yashareImage=""
				    data-yashareQuickServices="facebook,gplus,moimir,odnoklassniki,pinterest,twitter,vkontakte"
				    data-yashareTheme="counter"
				    data-yashareType="icon"
				    data-yashareL10n="uk"
				    ></div>
			</div><!-- powered by related thumb items www.waltercedric.com -->
   					<div class="rtih">
   					 <div class="rtih_before">Також, Вам буде цікаво знати:</div>
   		               <div class="rtih_bloc"><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/krajini/244-v-yakij-krajini-krashche-zhiti>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-b720f9b6ef025cfd072c58046b5d84b3.jpg"
   							           width="120"
   							           height="90"
   							           alt="В якій країні краще жити"
   							           title="В якій країні краще жити"/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">В якій країні краще жити</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/krajini/472-50-tsikavikh-faktiv-pro-turechchinu>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-254594341896bfb70d91f0e5e0238c6a.jpg"
   							           width="120"
   							           height="90"
   							           alt="50 цікавих фактів про Туреччину."
   							           title="50 цікавих фактів про Туреччину."/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">50 цікавих фактів про Туреччину.</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/krajini/217-tsikavi-fakti-pro-daniyu>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-a788b39f92fb1cd550dfe3d4f0f56448.jpg"
   							           width="120"
   							           height="90"
   							           alt="Цікаві факти про Данію"
   							           title="Цікаві факти про Данію"/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Цікаві факти про Данію</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/krajini/254-50-tsikavikh-faktiv-yaki-vi-povinni-znati-pro-shotlandiyu>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-0c8fec4b6eec730b2164f1211816951c.jpg"
   							           width="120"
   							           height="90"
   							           alt="50 цікавих фактів , які ви повинні знати про Шотландію"
   							           title="50 цікавих фактів , які ви повинні знати про Шотландію"/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">50 цікавих фактів , які ви повинні знати про Шотландію</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/krajini/503-indoneziya-krajina-rajskikh-ostroviv-tsikavi-fakti>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-c80fcef26b8671bb233ae87a5fc5a59b.jpg"
   							           width="120"
   							           height="90"
   							           alt="Індонезія. Країна райських островів. Цікаві факти."
   							           title="Індонезія. Країна райських островів. Цікаві факти."/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Індонезія. Країна райських островів. Цікаві факти.</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/krajini/373-tsikavi-fakti-pro-shvejtsariyu>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-925b70d5ddcc02e26fd09ea77f71beed.jpg"
   							           width="120"
   							           height="90"
   							           alt="Цікаві факти про Швейцарію."
   							           title="Цікаві факти про Швейцарію."/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Цікаві факти про Швейцарію.</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --><div style="text-align: center;">
        		<noindex><a href="http://www.waltercedric.com" style="font: normal normal normal 10px/normal arial; color: rgb(187, 187, 187); border-bottom-style: none; border-bottom-width: initial; border-bottom-color: initial; text-decoration: none; " onmouseover="this.style.textDecoration='underline'" onmouseout="this.style.textDecoration='none'" target="_blank" rel="nofollow" ><b>CedThumbnails</b></a></noindex>
        	</div></div></div>



	<div class="proofreader_prompt">Якщо ви помітили помилку, то виділіть фрагмент тексту та натисніть Ctrl+Enter</div></article>
								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-6 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<iframe id="omazb11f260nifqgjru1b3qqi3f2n6ln" name="omazb11f260nifqgjru1b3qqi3f2n6ln" src="http://alipromo.com/rotator/banner/omazb11f260nifqgjru1b3qqi3f2n6ln/" frameborder="0" scrolling="no" width="728" height="90"> 
</iframe> 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 rt-pull-6">
                <div id="rt-sidebar-a">
                            <div class="rt-block box3 title2">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Короткі факти</h2>				</div>
	        		        	<div class="module-content">
	        		<ul class="nav menu">
<li class="item-169"><a href="/aforizmi" >Афоризми</a></li><li class="item-135"><a href="/vinakhodi" >Винаходи</a></li><li class="item-131"><a href="/vidatni-lyudi" >Відомі люди</a></li><li class="item-136"><a href="/vijna" >Війни</a></li><li class="item-110"><a href="/voda" >Вода</a></li><li class="item-104"><a href="/tvarini" >Тварини</a></li><li class="item-113"><a href="/groshi" >Гроші</a></li><li class="item-159"><a href="/tekhnologiji-ta-internet" >Технології та інтернет</a></li><li class="item-108"><a href="/smishni-zakoni" >Дивні закони</a></li><li class="item-174"><a href="/traditsiji-ta-zvichaji" >Традиції та звичаї</a></li><li class="item-116"><a href="/zhinki" >Жінки</a></li><li class="item-172"><a href="/transport" >Транспорт</a></li><li class="item-107"><a href="/istoriya" >Історія</a></li><li class="item-127"><a href="/choloviki" >Чоловіки</a></li><li class="item-106"><a href="/napoji" >Їжа та напої </a></li><li class="item-152"><a href="/korotki-poradi" >Короткі поради</a></li><li class="item-109"><a href="/krajini-ta-mista" >Країни та міста</a></li><li class="item-130"><a href="/kosmos" >Космос</a></li><li class="item-103"><a href="/lyudina" >Людина</a></li><li class="item-170"><a href="/mizhnarodni-dni" >Міжнародні дні</a></li><li class="item-105"><a href="/movi" >Мови</a></li><li class="item-137"><a href="/nauka" >Наука</a></li><li class="item-173"><a href="/pro-prirodu" >Природа</a></li><li class="item-128"><a href="/roslini" >Рослини</a></li><li class="item-200"><a href="/smishne" >Смішне</a></li><li class="item-102"><a href="/sport" >Спорт</a></li></ul>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<iframe id="omazo8iszaq570ezze0eaul8rwa4vwte" name="omazo8iszaq570ezze0eaul8rwa4vwte" src="http://alipromo.com/rotator/banner/omazo8iszaq570ezze0eaul8rwa4vwte/" frameborder="0" scrolling="no" width="240" height="400"> 
</iframe> 
</p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		﻿<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftut.cikavo&amp;width=240&amp;colorscheme=dark&amp;show_faces=true&amp;show_border=true&amp;connections=&amp;stream=false&amp;header=true&amp;locale=uk_UA&amp;force_wall=false&amp;height=350" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:350px;" allowTransparency="yes"></iframe><br /><div style="display:none;"><noindex><a href="http://www.artcreative.me/Modules/face-fanbox-or-likebox.html" rel="nofollow" target="_blank" >Facebook Like box</a></noindex> </div>	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

            <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                            <div class="rt-block box2">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		<div class="searchbox2 mod_search229">
	<form action="/krajini" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Що шукаємо?</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="24" placeholder="Пошук..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">OK</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="157" />
	</form>
</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="1891169012"></ins> 
<script> 
     (adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
	<div  class="random-article-wrapper box3">

									
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Навіщо людині потрібен апендикс 				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-family: verdana, geneva; font-size: 13.3333px;"><a href="/lyudi/396-navishcho-lyudini-potriben-apendiks"><img src="/images/lyudy/ap1.jpg" alt="Навіщо людині потрібен апендикс " width="300" height="225" style="font-family: verdana, geneva; font-size: 13.3333px; margin-right: 5px; margin-bottom: 5px; float: left;" /></a>До недавнього часу медики і науковці думали над питанням, на</span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Чому чоловіки хочуть сина?				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva; font-size: small;"><span><a href="/psykholohiia/270-chomu-choloviki-khochut-sina"><img src="/images/yootheme/son.jpg" alt="Чому чоловіки хочуть сина ?" width="300" height="250" style="font-family: verdana, geneva; font-size: small; margin: 2px 5px; float: left;" title="Чому чоловіки хочуть сина ?" border="0" /></a>Сучасні чоловіки дуже трепетно підходять до питання появи ді</span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Неймовірно цікаві факти про Єгипет.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt; line-height: 115%; font-family: verdana, geneva;"><span style="font-family: verdana, geneva; font-size: 13.3333px;"><a href="/krajini/459-nu-duzhe-tsikavi-fakti-pro-egipet"><img src="/images/krainy/egypt/345345.jpg" alt="Ну дуже цікаві факти про Єгипет." style="margin-right: 5px; margin-bottom: 5px; float: left;" /></a>Історія Єгипту почалася більше 6 тисяч років тому. З давніх </span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Чому чоловіки лисіють?				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva; font-size: small;"><a href="/lyudi/185-chomu-choloviki-lisiyut"><img src="/images/bald.jpeg" alt="Чому чоловіки лисіють?" width="300" height="250" style="float: left; margin: 2px 5px;" title="Чому чоловіки лисіють?" border="0" /></a>Сідаючи у свій автомобіль, і ненароком глянувши в дзеркало з</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Таємні прийоми маркетингу				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva; font-size: small;"><span><a href="/psykholohiia/261-taemni-prijomi-marketingu"><img src="/images/tajnye-priyomy-marketinga.jpg" alt="Таємні прийоми маркетингу" width="300" height="250" style="border: 1px solid #000000; font-family: verdana, geneva; font-size: small; margin: 2px 5px; float: left;" title="Таємні прийоми маркетингу" /></a></span>Ви зайшли в кав'ярню, а там проходять одночасно дві акції: п</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Трупи на Евересті. Гора кладовище (відео)				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana, geneva; font-size: 10pt;"><a href="/priroda/406-trupi-na-gori-everesti-gora-kladovishche"><img style="margin-right: 5px; margin-bottom: 5px; float: left;" src="/images/pryroda/ev.jpg" alt="Трупи на горі Евересті. Гора кладовище" /></a>На Евересті групи альпіністів проходять повз непохоронених т</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Найнебезпечніші знаки зодіаку.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt; font-family: verdana, geneva;"><a href="/psykholohiia/542-najnebezpechnishi-znaki-zodiaku"><img src="/images/psihology/zodiak/565656.jpg" alt="знаки зодіаку" style="margin-right: 5px; margin-bottom: 5px; float: left;" /></a>Багато сказано про типові характеристики знаків зодіаку.&nbsp;</span><span style="font-size: 10pt; font-family: verdana, geneva;">Але</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Найбезглуздіші проколи контрабандистів				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-family: verdana, geneva; font-size: 13.3333px;"><a href="/lyudi/399-najbezgluzdishi-prokoli-kontrabandistiv"><img src="/images/lyudy/kotrabanda/kontrabanda.-Karnavalnyj-kostyum.jpg" alt="Найбезглуздіші проколи контрабандистів" width="300" height="225" style="font-family: verdana, geneva; font-size: 13.3333px; margin-right: 5px; margin-bottom: 5px; float: left;" /></a>Чим жорсткіші заборони на провезення контрабанди, тим винахі</span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Формула успіху. Підставте свої цифри.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt; font-family: verdana, geneva;"><a href="/samorozvitok/423-formula-uspikhu-pidstavte-svoji-tsifri"><img style="font-family: verdana, geneva; font-size: 13.3333px; margin-right: 5px; margin-bottom: 5px; float: left;" src="/images/samorozvytok/6776.jpg" alt="Формула успіху. Підставте свої цифри." /></a>Від чого залежить успіх у нашому житті?&nbsp;</span><span style="font-size: 10pt; font-family: verdana, geneva;">Чи може він бути ста</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Як правильно користуватися пошуком Google				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva; font-size: small;" data-mce-mark="1"><a href="/poradi/206-yak-pravilno-koristuvatisya-poshukom-gugl"><img style="margin: 2px 5px; float: left; border: 1px solid black;" title="Як правильно користуватися пошуком Google" src="/images/google-instant-search.jpg" alt="Як правильно користуватися пошуком Google" width="300" height="250" border="0" /></a><span style="font-family: verdana,geneva; font-size: small;" data-mce-mark="1"></span></span><span style="font-family: verdana,geneva; font-size: small;" data-mce-mark="1">До появи на світовій арені пошукової системи Google , пошук </span></p>...				</div>
		
			
		
			
		</div>
											
												
		
	</div>

	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
			    	</div>
															</div>
		</div>
				<footer id="rt-footer-surround" class="rt-dark">
												<div id="rt-copyright">
				<div class="rt-container">
					<div class="rt-grid-2 rt-alpha">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		<ul class="nav menu_menu">
<li class="item-154"><a href="/pro-sajt" ><img src="/images/dlya-ikonok/footer_castle.png" alt="      Про сайт" /><span class="image-title">      Про сайт</span></a></li><li class="item-176"><a href="/mapa-sajtu" ><img src="/images/dlya-ikonok/26103.png" alt="   Карта фактів" /><span class="image-title">   Карта фактів</span></a></li><li class="item-210"><a href="/reklamodavtsyam" ><img src="/images/banners/1386347090_megaphone.png" alt="  Рекламодавцям" /><span class="image-title">  Рекламодавцям</span></a></li></ul>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<!--LiveInternet counter--><script type="text/javascript"><!-- 
document.write("<a href='//www.liveinternet.ru/click' "+ 
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+ 
escape(document.referrer)+((typeof(screen)=="undefined")?"": 
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? 
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ 
";"+Math.random()+ 
"' alt='' title='LiveInternet: показана кількість переглядів і"+ 
" відвідувачів' "+ 
"border='0' width='88' height='120'><\/a>") 
//--></script><!--/LiveInternet--> 
 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p><a href="/poradi/387-podyaka-sajtu"><img src="/images/Hlam/podyaka.png" alt="podyaka" /></a></p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p><a href="/poradi/528-zaproponuvati-temu-statti"><img src="/images/Hlam/zaproponuvaty-stattyu.png" alt="zaproponuvaty stattyu" /></a></p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<!-- MyCounter v.2.0 --> 
<script type="text/javascript"><!-- 
my_id = 140433; 
my_width = 88; 
my_height = 61; 
my_alt = "MyCounter - счётчик и статистика"; 
//--></script> 
<script type="text/javascript" 
    src="http://scripts.mycounter.ua/counter2.0.js"> 
</script><noscript> 
<a target="_blank" href="http://mycounter.ua/"><img 
src="http://get.mycounter.ua/counter.php?id=140433" 
title="MyCounter - счётчик и статистика" 
alt="MyCounter - счётчик и статистика" 
width="88" height="61" border="0" /></a></noscript> 
<!--/ MyCounter --> 
 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2 rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<a href="//a.pr-cy.ru/tut-cikavo.com" target="_blank"><img src="//a.pr-cy.ru/assets/img/analysis-counter.png" width="88" height="31" alt="Analysis"></a> 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
					</footer>
											</div>	<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-40321223-2', 'auto');  ga('send', 'pageview');</script>
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36862840 = new Ya.Metrika({
                    id:36862840,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36862840" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<div id="proofreader_container" class="proofreader_container" style="display:none;"><form id="proofreader_form" action="/component/proofreader/submit" class="proofreader_form" method="post"><h2>Повідомити про помилку</h2><div id="proofreader_messages_container"></div><div>Частина тексту з помилкою</div><div id="proofreader_typo_container" class="proofreader_typo_container"></div><div class="control-group"><div class="control-label"><label id="proofreader_typo_comment-lbl" for="proofreader_typo_comment" class="hasPopover" title="Коментар (необов'язковий)" data-content="Залиште свій коментар для адміністратора сайту.">Коментар (необов'язковий)</label></div><div class="controls"><textarea name="proofreader[typo_comment]" id="proofreader_typo_comment" cols="50" rows="5" class="proofreader_comment" ></textarea></div></div><div class="control-group"><div class="controls"><button type="submit" id="proofreader_submit" class="btn btn-primary"><i class="icon-ok"></i>Надіслати</button></div></div><div><input type="hidden" name="proofreader[typo_text]" id="proofreader_typo_text" value="" /><input type="hidden" name="proofreader[typo_prefix]" id="proofreader_typo_prefix" value="" /><input type="hidden" name="proofreader[typo_suffix]" id="proofreader_typo_suffix" value="" /><input type="hidden" name="proofreader[page_url]" id="proofreader_page_url" value="http://tut-cikavo.com/krajini/547-tsikavi-fakti-pro-yapontsiv" /><input type="hidden" name="proofreader[page_title]" id="proofreader_page_title" value="Дивовижні факти про японців." /><input type="hidden" name="proofreader[hash]" id="proofreader_hash" value="90258dd1deb236d2081f45500b2a1079" /><input type="hidden" name="64a002494393bb6ba50e59fce3375db6" value="1" /></div></form></div><script>jQuery(document).ready(function ($){$('#proofreader_container').proofreader({'handlerType' :'keyboard','highlightTypos' : true,'selectionMaxLength': 100},{'reportTypo' :'Повідомити про помилку','thankYou' :'Дякуємо! Ми постараємося виправити помилку якнайшвидше!','browserIsNotSupported':'Ваш браузер не подтримує можливість обробки виділеного тексту.','selectionIsTooLarge' :'Ви виділели дуже великий об\'єм тексту!'});})</script></body>
</html>
