<!doctype html>
<html xml:lang="uk-ua" lang="uk-ua" >
<head>



		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="stylesheet" href="/templates/rt_hexeris/css/systems.css" type="text/css" />
    	<base href="http://tut-cikavo.com/lohichni-zahadky/570-zagadka-pro-stuk-u-dveri" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="загадка, стук у двері, тест, про все, інтересні факти, цікаві сайти, цікаві речі, цікаві новини, цікаві історії, щось цікаве, цікава інформація, мир фактов, интересные истории, интересные новости, что то интересное, это интересно, Цікаві факти, ребус, кросврод, iq, ерудиція, уважність, головоломка" />
	<meta name="author" content="Administrator" />
	<meta name="title" content="Загадка про стук у двері." />
	<meta name="description" content="Досить стара бородата загадка із секретом, яку можна запропонувати відгадати в колі друзів." />
	<title>Загадка про стук у двері.</title>
	<link href="/component/jcomments/feed/com_content/570" rel="alternate" type="application/rss+xml" title="Загадка про стук у двері." />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://tut-cikavo.com/lohichni-zahadky/570-zagadka-pro-stuk-u-dveri" rel="canonical" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/com_proofreader/css/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-bf7ab3aa.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/menu-df45584a3a787f7e27aba71149f052d3.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/master-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/section-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_raxo_related_articles/tmpl/raxo-bricks/raxo-bricks.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_raxo_related_articles/tmpl/raxo-default/raxo-default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #121212;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 5px;
	padding-right: 5px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #ff2908;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.iseo-dashed{
						border-bottom:1px dashed;
						text-decoration:none !important;
				  }#rt-logo {background: url(/images/Roslyny/zzzzz.png) 50% 0 no-repeat !important;}
#rt-logo {width: 180px;height: 188px;}
div.mod_search229 input[type="search"]{ width:auto; }
	</style>
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/caption.js" type="text/javascript"></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
<script src="/media/com_proofreader/js/jquery.proofreader.min.js" type="text/javascript"></script>
<script src="/cache/widgetkit/widgetkit-d1b7cf5c.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/templates/rt_hexeris/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
<script src="/modules/mod_raxo_related_articles/tmpl/raxo-bricks/raxo-bricks.js" type="text/javascript"></script>
<script src="/bukvus/bukvus.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1061309329079018",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/dlya-ikonok/top25.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
</head>
<body  class="logo-type-custom header-type-customheader main-pattern-sketch footer-type-preset1 font-family-geneva font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12">

	<div id="rt-page-surround">
					    	    <header id="rt-top-surround" class="rt-dark">
	    	<div class="rt-topbar"></div>
						<div id="rt-header">
				<div class="rt-container">
					<div class="rt-grid-2 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-10 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >

                                ♔ Головна                            </a>


                    </li>
                            <li class="item154" >

            <a class="item" href="/pro-sajt"  >

                                ✌ Про сайт                            </a>


                    </li>
                            <li class="item332" >

            <a class="item" href="/vkhid-reiestratsiia"  >

                                ☂ Вхід                            </a>


                    </li>
                            <li class="item333" >

            <a class="item" href="/reiestratsiia"  >

                                ☑ Реєстрація                            </a>


                    </li>
                            <li class="item334" >

            <a class="item" href="/vashi-propozytsii"  >

                                ☕ Відгуки та пропозиції                            </a>


                    </li>
                            <li class="item340" >

            <a class="item" href="/vsi-fakty"  >

                                ❉ Всі факти                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
						            
								</header>
				<div id="rt-transition">
			<div id="rt-mainbody-surround" class="rt-light">
								<div id="rt-feature">
					<div class="rt-container">
						<div class="rt-grid-2 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Банер 970*250 --> 
<ins class="adsbygoogle" 
     style="display:inline-block;width:970px;height:250px" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="8697785010"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-breadcrumbs">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Головна</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/lohichni-zahadky" class="pathway"><span itemprop="name">Логічні загадки</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Загадка про стук у двері. 				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
																<div class="rt-container">
			    		          
<div id="rt-main" class="sa3-mb6-sb3">
                <div class="rt-container">
                    <div class="rt-grid-6 rt-push-3">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="uk-UA" />
	<h2 itemprop="name">
							<a href="/lohichni-zahadky/570-zagadka-pro-stuk-u-dveri" itemprop="url"> Загадка про стук у двері. </a>
					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Деталі</dt>
	<dd class="hits">
		<meta itemprop="interactionCount" content="UserPageVisits:194" />
		Перегляди: 194	</dd>
	</dl>



<div itemprop="articleBody">
	
<p>&nbsp;<img src="/images/rizne/370326_s1.jpg" alt="загадка" title="загадка"  /></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Досить стара бородата загадка із секретом, яку можна запропонувати відгадати в колі друзів. </span></p>
<p style="padding-left: 30px;"><strong><span style="font-size: 12pt; font-family: verdana, geneva;">Ти спиш, стукіт у двері, до тебе </span></strong></p>
<p style="padding-left: 30px;"><strong><span style="font-size: 12pt; font-family: verdana, geneva;">прийшли друзі ... у тебе в </span></strong></p>
<p style="padding-left: 30px;"><strong><span style="font-size: 12pt; font-family: verdana, geneva;">холодильнику стоїть: </span></strong></p>
<p style="padding-left: 30px;"><strong><span style="font-size: 12pt; font-family: verdana, geneva;">горілка, сік, пиво! </span></strong></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="color: #008000;"><strong>Питання:</strong></span> Що ти відкриєш першим?&nbsp;</span></p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Адаптивний --> 
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="8529360210" 
     data-ad-format="auto"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
<!-- END: Modules Anywhere -->		    <div class="jlYaSharesContayner">
		        <div
				    class="yashare-auto-init"
				    data-yashareLink="http://tut-cikavo.com/lohichni-zahadky/570-zagadka-pro-stuk-u-dveri"
				    data-yashareTitle="Загадка про стук у двері. "
				    data-yashareDescription="&nbsp;
Досить стара бородата загадка із секретом, яку можна запропонувати відгадати в колі друзів. 
Ти спиш, стукіт у двері, до тебе"
				    data-yashareImage=""
				    data-yashareQuickServices="facebook,gplus,odnoklassniki,pinterest,twitter,vkontakte"
				    data-yashareTheme="counter"
				    data-yashareType="icon"
				    data-yashareL10n="uk"
				    ></div>
			</div></div>



	<div class="proofreader_prompt">Якщо ви помітили помилку, то виділіть фрагмент тексту та натисніть Ctrl+Enter</div>
<script type="text/javascript">
<!--
var jcomments=new JComments(570, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>Додати коментар</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Ім'я (обов'язкове)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/44305" width="121" height="60" alt="Захисний код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Оновити</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="570" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' символів', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
<div id="comments-footer" align="center"><noindex><a href="http://www.joomlatune.ru" title="JComments" target="_blank" rel="nofollow" >JComments</a></noindex></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></article>
								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-3 rt-alpha">
            <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-default box3">

<h3 class="raxo-name">Схожі статті</h3>


<div class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id49 raxo-featured">

				<div class="raxo-img"><a href="/lohichni-zahadky/475-zagadka-pro-kishok-v-kimnati"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-b7fc77618fb72d2d6c11b3a971ab7187-img.jpg" width="80" height="60" title="Загадка про кішок в кімнаті." alt="загадка про кішок" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/lohichni-zahadky/475-zagadka-pro-kishok-v-kimnati">Загадка про кішок в кімнаті.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id29">

				<div class="raxo-img"><a href="/priroda/247-tsikavi-fakti-pro-prirodu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-fd67a8bd4bed04206302913db600a85c-img.jpg" width="80" height="60" title="Цікаві факти про природу." alt="Цікаві факти про природу" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/priroda/247-tsikavi-fakti-pro-prirodu">Цікаві факти про природу.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id30 raxo-featured">

				<div class="raxo-img"><a href="/lyudi/320-tsikavi-fakti-pro-genijiv"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-07e1cf4db25819554c4da71f258f2b87-img.jpg" width="80" height="60" title="Цікаві факти про геніїв" alt="Цікаві факти про геніїв" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/lyudi/320-tsikavi-fakti-pro-genijiv">Цікаві факти про геніїв</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id25 raxo-featured">

				<div class="raxo-img"><a href="/tsikavosti/365-20-korotkikh-faktiv-pro-vse-na-sviti-yaki-peretvoryat-vas-na-khodyachu-vikipediyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-95c576afbfe2d9d76246287074028d43-img.jpg" width="80" height="60" title="20 коротких фактів про все на світі, які перетворять вас на ходячу Вікіпедію" alt="20 коротких фактів про все на світі, які перетворять вас на ходячу Вікіпедію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tsikavosti/365-20-korotkikh-faktiv-pro-vse-na-sviti-yaki-peretvoryat-vas-na-khodyachu-vikipediyu">20 коротких фактів про все на світі, які перетворять вас на ходячу Вікіпедію</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id25 raxo-featured">

				<div class="raxo-img"><a href="/tsikavosti/372-10-tsikavikh-faktiv-dlya-chomuchok-yaki-khochut-vse-znati"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-acbc70ac1de1297e3b9b423e75ec00d8-img.jpg" width="80" height="60" title="10 цікавих фактів для «чомучок», які хочуть все знати." alt="10 цікавих фактів для &laquo;чомучок&raquo;, які хочуть все знати" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tsikavosti/372-10-tsikavikh-faktiv-dlya-chomuchok-yaki-khochut-vse-znati">10 цікавих фактів для «чомучок», які хочуть все знати.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id29 raxo-featured">

				<div class="raxo-img"><a href="/priroda/461-tsikavi-fakti-pro-gaz"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-1df58b5056c3791be7003e4cc9aee28d-img.jpg" width="80" height="60" title="Цікаві факти про газ." alt="газ" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/priroda/461-tsikavi-fakti-pro-gaz">Цікаві факти про газ.</a></h4>
		
		
		
	</div>
	
</div>


</div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-3 rt-omega">
            <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-default box3">

<h3 class="raxo-name">Випадкові статті</h3>


<div class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id28 raxo-featured">

				<div class="raxo-img"><a href="/tekhnologiji/469-shcho-take-pejdzher-i-yak-nim-koristuvalis"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-6bb773bb73d4c40f256f0b090723c591-img.jpg" width="80" height="60" title="Що таке пейджер, і як ним користувалися?" alt="Що таке пейджер, і як ним користувались?" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tekhnologiji/469-shcho-take-pejdzher-i-yak-nim-koristuvalis">Що таке пейджер, і як ним користувалися?</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id41 raxo-featured">

				<div class="raxo-img"><a href="/video-fakti/203-10-znamenitikh-kartin-z-prikhovanimi-kodami"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-56a5b95045ab2ac2599d3c9a81d92f69-img.jpg" width="80" height="60" title="10 знаменитих картин з прихованими кодами" alt="10 знаменитих картин з прихованими кодами" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/video-fakti/203-10-znamenitikh-kartin-z-prikhovanimi-kodami">10 знаменитих картин з прихованими кодами</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id31 raxo-featured">

				<div class="raxo-img"><a href="/naukovi-facty/211-desyat-vipadkovikh-vinakhodiv-lyudstva"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-50776c4e44a399c6ec309a3d50776858-img.jpg" width="80" height="60" title="Десять випадкових винаходів людства" alt="Десять випадкових винаходів людства" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/naukovi-facty/211-desyat-vipadkovikh-vinakhodiv-lyudstva">Десять випадкових винаходів людства</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id43 raxo-featured">

				<div class="raxo-img"><a href="/biohrafii/566-tsikavi-fakti-pro-lionelya-messi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-d47d85c2ac0971a683bf8f5c181002e7-img.jpg" width="80" height="60" title="50 фактів про Ліонеля Мессі." alt="Лео Месси" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/biohrafii/566-tsikavi-fakti-pro-lionelya-messi">50 фактів про Ліонеля Мессі.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id30 raxo-featured">

				<div class="raxo-img"><a href="/lyudi/369-yake-vono-buti-shizofrenikom-10-faktiv-vid-lyudini-z-diagnozom"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-e74088161c7d2e3d2387d6c707afbbf0-img.jpg" width="80" height="60" title="Як воно - бути шизофреніком? 10 фактів від людини з діагнозом" alt="02" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/lyudi/369-yake-vono-buti-shizofrenikom-10-faktiv-vid-lyudini-z-diagnozom">Як воно - бути шизофреніком? 10 фактів від людини з діагнозом</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/327-100-faktiv-pro-velikobritaniyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-a293d0812d9c7db2175c577a9ef2334a-img.jpg" width="80" height="60" title="Цікаві факти про Великобританію." alt="Цікаві факти про Великобританію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/327-100-faktiv-pro-velikobritaniyu">Цікаві факти про Великобританію.</a></h4>
		
		
		
	</div>
	
</div>


</div>
	        	</div>
    		</div>
    	</div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 rt-pull-6">
                <div id="rt-sidebar-a">
                            <div class="rt-block box3 title2">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Рубрики</h2>				</div>
	        		        	<div class="module-content">
	        		<ul class="nav menu">
<li class="item-183"><a href="/naukovi-facty" >Наука</a></li><li class="item-157"><a href="/krajini" >Країни</a></li><li class="item-177"><a href="/lyudi" >Люди</a></li><li class="item-114"><a href="/poradi" >Поради</a></li><li class="item-175"><a href="/priroda" >Природа</a></li><li class="item-138"><a href="/psykholohiia" >Психологія</a></li><li class="item-153"><a href="/tsikavosti" >Різні факти</a></li><li class="item-185"><a href="/roslyny-st" >Рослини</a></li><li class="item-224"><a href="/samorozvitok" >Саморозвиток</a></li><li class="item-140"><a href="/tvaryny" >Тварини</a></li><li class="item-158"><a href="/tekhnologiji" >Технології</a></li><li class="item-186"><a href="/frazi" >Освіта</a></li><li class="item-211"><a href="/video-fakti" >Мистецтво</a></li><li class="item-236"><a href="/kosmos-vsesvit" >Космос</a></li><li class="item-238"><a href="/sport-facts" >Спорт</a></li><li class="item-336"><a href="/istoriia" >Історія</a></li><li class="item-337"><a href="/transportni-zasoby" >Транспорт</a></li><li class="item-338"><a href="/biohrafii" >Біографії</a></li><li class="item-339"><a href="/smile" >Смішне</a></li><li class="item-342"><a href="/krylati-frazy" >Крилаті фрази</a></li><li class="item-343"><a href="/tsytaty-ta-aforyzmy" >Цитати та афоризми</a></li><li class="item-344"><a href="/yizha-ta-napoi" >Їжа та напої</a></li><li class="item-345 current active"><a href="/lohichni-zahadky" >Логічні загадки</a></li></ul>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block title2 box3">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Популярне</h2>				</div>
	        		        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-default title2 box3">



<div class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id31">

				<div class="raxo-img"><a href="/naukovi-facty/192-vinakhodi-lyudstva"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-d15da9a9c102c86f2dcfd409628b4f97-img.jpg" width="80" height="60" title="Цікаві факти про винаходи людства." alt="Цікаві факти про винаходи людства" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/naukovi-facty/192-vinakhodi-lyudstva">Цікаві факти про винаходи людства.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id24">

				<div class="raxo-img"><a href="/tvaryny/173-tsikavi-fakti-pro-tvarin"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-336135d1cabc0545e478e019f688ce96-img.jpg" width="80" height="60" title="Цікаві факти про тварин." alt="Цікаві факти про тварин." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tvaryny/173-tsikavi-fakti-pro-tvarin">Цікаві факти про тварин.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id29">

				<div class="raxo-img"><a href="/priroda/175-tsikavi-fakti-pro-vodu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-6a8bb5b6d1b2338d7379f21a765c1cc9-img.jpg" width="80" height="60" title="Цікаві факти про воду." alt="Цікаві факти про воду." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/priroda/175-tsikavi-fakti-pro-vodu">Цікаві факти про воду.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/222-tsikavi-fakti-pro-yaponiyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-c56245a1e11556f19eeff0deb98d0bf3-img.jpg" width="80" height="60" title="Цікаві факти про Японію" alt="Цікаві факти про Японію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/222-tsikavi-fakti-pro-yaponiyu">Цікаві факти про Японію</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id32">

				<div class="raxo-img"><a href="/roslyny-st/182-tsikavi-fakti-pro-roslini"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-047ac97d5fb46c8ac2c96e4c4c5abdcf-img.jpg" width="80" height="60" title="Цікаві факти про рослини." alt="Цікаві факти про рослини." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/roslyny-st/182-tsikavi-fakti-pro-roslini">Цікаві факти про рослини.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id21 raxo-featured">

				<div class="raxo-img"><a href="/poradi/178-shcho-robiti-yakshcho-rozbivsya-gradusnik"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-5f4e8fb7a4e6285845873c7b0def625a-img.jpg" width="80" height="60" title="Що робити, якщо розбився градусник." alt="Що робити, якщо розбився градусник." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/poradi/178-shcho-robiti-yakshcho-rozbivsya-gradusnik">Що робити, якщо розбився градусник.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/258-afrika"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-377c6ff84415ba3552b3ffd99ec7a563-img.jpg" width="80" height="60" title="Цікаві факти про Африку." alt="Цікаві факти про Африку" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/258-afrika">Цікаві факти про Африку.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/218-tsikavi-fakti-pro-kitaj"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-1493cd708bfe58999549b398be7da97a-img.jpg" width="80" height="60" title="Цікаві факти про Китай." alt="Цікаві факти про Китай." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/218-tsikavi-fakti-pro-kitaj">Цікаві факти про Китай.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id44">

				<div class="raxo-img"><a href="/smile/172-divni-ta-smishni-zakoni"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-945fa7334e7931e15338957a06b339fb-img.jpg" width="80" height="60" title="Дивні та смішні закони з усього світу." alt="дивні закони" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/smile/172-divni-ta-smishni-zakoni">Дивні та смішні закони з усього світу.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/283-tsikavi-fakti-pro-nimechchinu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-29c2e0a960c1996574eaee1018b09c56-img.jpg" width="80" height="60" title="Цікаві факти про Німеччину, та німців." alt="Цікаві факти про Німеччину" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/283-tsikavi-fakti-pro-nimechchinu">Цікаві факти про Німеччину, та німців.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39">

				<div class="raxo-img"><a href="/kosmos-vsesvit/187-tsikavi-fakti-pro-kosmos"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-ca168eeec3128c6f41127a1a61c20bd7-img.jpg" width="80" height="60" title="Цікаві факти про космос." alt="Цікаві факти про космос." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/187-tsikavi-fakti-pro-kosmos">Цікаві факти про космос.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img"><a href="/kosmos-vsesvit/381-planeti-sonyachnoji-sistemi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-715d7d075f9346a452c5b88ce5933b7e-img.jpg" width="80" height="60" title="Планети Сонячної системи." alt="Планети Сонячної системи." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/381-planeti-sonyachnoji-sistemi">Планети Сонячної системи.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id32 raxo-featured">

				<div class="raxo-img"><a href="/roslyny-st/290-tsikavi-fakti-pro-gribi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-a07c310e4419de9f2ae7ed1ff536f393-img.jpg" width="80" height="60" title="Цікаві факти про гриби." alt="Цікаві факти про гриби." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/roslyny-st/290-tsikavi-fakti-pro-gribi">Цікаві факти про гриби.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id43">

				<div class="raxo-img"><a href="/biohrafii/190-vidatni-lyudi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-878de698eb2e551f2860a1593efc4ace-img.jpg" width="80" height="60" title="Цікаві факти з життя відомих людей. (випуск №1)" alt="Цікаві факти" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/biohrafii/190-vidatni-lyudi">Цікаві факти з життя відомих людей. (випуск №1)</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/428-tsikavi-fakti-pro-ukrajinu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-404107a40da195ba762fdbbe1c241fcd-img.jpg" width="80" height="60" title="Цікаві факти про Україну." alt="Цікаві факти про Україну." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/428-tsikavi-fakti-pro-ukrajinu">Цікаві факти про Україну.</a></h4>
		
		
		
	</div>
	
</div>


</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custombox3"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- адаптивний у сайдбарі --> 
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="7346113302" 
     data-ad-format="auto"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block title2 box3">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Нове на сайті</h2>				</div>
	        		        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-default title2 box3">



<div class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id49">

				<div class="raxo-img"><a href="/lohichni-zahadky/577-zagadka-pro-vzuttya"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-fec14b6588f48e1d5f8efc5d229f25b1-img.jpg" width="80" height="60" title="Загадка про взуття." alt="534" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/lohichni-zahadky/577-zagadka-pro-vzuttya">Загадка про взуття.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id49 raxo-featured">

				<div class="raxo-img"><a href="/lohichni-zahadky/576-zagadka-pro-pozhezhu-na-ostrovi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-f1520af6ec2c548e0838d026fc9a6b5a-img.jpg" width="80" height="60" title="Загадка про пожежу на острові." alt="загадка" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/lohichni-zahadky/576-zagadka-pro-pozhezhu-na-ostrovi">Загадка про пожежу на острові.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id47 raxo-featured">

				<div class="raxo-img"><a href="/tsytaty-ta-aforyzmy/575-zukhvali-i-mudri-tsitati-vinstona-cherchillya"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-692d037fcbb7cc92503d9782c7595d21-img.jpg" width="80" height="60" title="Зухвалі і мудрі цитати Вінстона Черчілля." alt="черчіль" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tsytaty-ta-aforyzmy/575-zukhvali-i-mudri-tsitati-vinstona-cherchillya">Зухвалі і мудрі цитати Вінстона Черчілля.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id47 raxo-featured">

				<div class="raxo-img"><a href="/tsytaty-ta-aforyzmy/574-tsitati-alberta-ejnshtejna"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-748d75569a0f54e5ddf6960916b19fad-img.jpg" width="80" height="60" title="Цитати Альберта Ейнштейна." alt="ейнштейн" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tsytaty-ta-aforyzmy/574-tsitati-alberta-ejnshtejna">Цитати Альберта Ейнштейна.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id45 raxo-featured">

				<div class="raxo-img"><a href="/transportni-zasoby/573-chomu-styuardesi-khovayut-ruki-za-spinu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-b6641574ec3ffa03f4fe9c4534e2789a-img.jpg" width="80" height="60" title="Чому стюардеси ховають руки за спину." alt="Чому стюардеси" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/transportni-zasoby/573-chomu-styuardesi-khovayut-ruki-za-spinu">Чому стюардеси ховають руки за спину.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id43">

				<div class="raxo-img"><a href="/biohrafii/572-tsikavi-fakti-z-zhittya-vidomikh-lyudej-vipusk-3"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-e3008cdb5650b36e8f6aebb1b9d24a09-img.jpg" width="80" height="60" title="Цікаві факти з життя відомих людей. (випуск №3)" alt="Цікаві факти з життя відомих людей" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/biohrafii/572-tsikavi-fakti-z-zhittya-vidomikh-lyudej-vipusk-3">Цікаві факти з життя відомих людей. (випуск №3)</a></h4>
		
		
		
	</div>
	
</div>


</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		﻿<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftut.cikavo&amp;width=240&amp;colorscheme=dark&amp;show_faces=true&amp;show_border=true&amp;connections=&amp;stream=false&amp;header=true&amp;locale=uk_UA&amp;force_wall=false&amp;height=350" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:350px;" allowTransparency="yes"></iframe><br /><div style="display:none;"><noindex><a href="http://www.artcreative.me/Modules/face-fanbox-or-likebox.html" rel="nofollow" target="_blank" >Facebook Like box</a></noindex> </div>	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

            <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                            <div class="rt-block box2">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		<div class="searchbox2 mod_search229">
	<form action="/lohichni-zahadky" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Що шукаємо?</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="24" placeholder="Пошук..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">OK</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="345" />
	</form>
</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-bricks">



<div id="raxo-id275" class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id29">

				<div class="raxo-img">

			<a href="/priroda/175-tsikavi-fakti-pro-vodu"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-6a8bb5b6d1b2338d7379f21a765c1cc9-img.jpg" width="240" height="160" title="Цікаві факти про воду." alt="Цікаві факти про воду." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/priroda/175-tsikavi-fakti-pro-vodu">Цікаві факти про воду.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id32 raxo-featured">

				<div class="raxo-img">

			<a href="/roslyny-st/292-tsikavi-fakti-pro-arganovoe-derevo"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-0705576392a311296b47a7a47cc1637c-img.jpg" width="240" height="160" title="Цікаві факти про арганове дерево." alt="Цікаві факти про аргановое дерево" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/roslyny-st/292-tsikavi-fakti-pro-arganovoe-derevo">Цікаві факти про арганове дерево.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id30 raxo-featured">

				<div class="raxo-img">

			<a href="/lyudi/559-zasnovnik-amazon-dzheff-bezos-stav-najbagatshoyu-lyudinoyu-v-sviti"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-490d69c180974168ddd9969f57fff954-img.jpg" width="240" height="160" title="Засновник Amazon, став найбагатшою людиною в світі." alt="безос, гейтс" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/lyudi/559-zasnovnik-amazon-dzheff-bezos-stav-najbagatshoyu-lyudinoyu-v-sviti">Засновник Amazon, став найбагатшою людиною в світі.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id25">

				<div class="raxo-img">

			<a href="/tsikavosti/177-tsikavi-fakti-pro-groshi"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-c4d33e24e25e1e6f7c135e5ede181cf0-img.jpg" width="240" height="160" title="Цікаві факти про гроші." alt="Цікаві факти про гроші" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/tsikavosti/177-tsikavi-fakti-pro-groshi">Цікаві факти про гроші.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id48">

				<div class="raxo-img">

			<a href="/yizha-ta-napoi/171-tsikavi-fakti-pro-napoji"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-d9886f1f2ca73032b6315400b6024ac9-img.jpg" width="240" height="160" title="Цікаві факти про їжу та напої." alt="їжа" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/yizha-ta-napoi/171-tsikavi-fakti-pro-napoji">Цікаві факти про їжу та напої.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id29 raxo-featured">

				<div class="raxo-img">

			<a href="/priroda/461-tsikavi-fakti-pro-gaz"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-1df58b5056c3791be7003e4cc9aee28d-img.jpg" width="240" height="160" title="Цікаві факти про газ." alt="газ" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/priroda/461-tsikavi-fakti-pro-gaz">Цікаві факти про газ.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id49 raxo-featured">

				<div class="raxo-img">

			<a href="/lohichni-zahadky/475-zagadka-pro-kishok-v-kimnati"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-b7fc77618fb72d2d6c11b3a971ab7187-img.jpg" width="240" height="160" title="Загадка про кішок в кімнаті." alt="загадка про кішок" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/lohichni-zahadky/475-zagadka-pro-kishok-v-kimnati">Загадка про кішок в кімнаті.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id40 raxo-featured">

				<div class="raxo-img">

			<a href="/sport-facts/479-tsikavi-fakti-pro-sumo"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-361cc094e4f1cf78f80114353d48ad8b-img.jpg" width="240" height="160" title="Цікаві факти про сумо." alt="" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/sport-facts/479-tsikavi-fakti-pro-sumo">Цікаві факти про сумо.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img">

			<a href="/krajini/472-50-tsikavikh-faktiv-pro-turechchinu"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-dc1cb5a147f016d10724ca1cc2c5a68c-img.jpg" width="240" height="160" title="50 цікавих фактів про Туреччину." alt="50 цікавих фактів про Туреччину." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/krajini/472-50-tsikavikh-faktiv-pro-turechchinu">50 цікавих фактів про Туреччину.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img">

			<a href="/krajini/533-tsikavi-fakti-pro-meksiku"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-5431669acaaf5eb517b31029578d1bc6-img.jpg" width="240" height="160" title="Цікаві факти про Мексику." alt="мексика" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/krajini/533-tsikavi-fakti-pro-meksiku">Цікаві факти про Мексику.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id32 raxo-featured">

				<div class="raxo-img">

			<a href="/roslyny-st/295-chim-korisna-tsibulya"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-014b1e70d2fa8103ef064018bbaa8a81-img.jpg" width="240" height="160" title="Чим корисна цибуля" alt="Чим корисна цибуля" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/roslyny-st/295-chim-korisna-tsibulya">Чим корисна цибуля</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id48 raxo-featured">

				<div class="raxo-img">

			<a href="/yizha-ta-napoi/537-smachni-fakti-pro-shokolad"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-befd7a9490bdaeb1720af35afeadef20-img.jpg" width="240" height="160" title="Смачні факти про шоколад." alt="шоколад." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/yizha-ta-napoi/537-smachni-fakti-pro-shokolad">Смачні факти про шоколад.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id24 raxo-featured">

				<div class="raxo-img">

			<a href="/tvaryny/439-top-10-nezvichajnikh-vidiv-mavp"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-6782330bff526538d798209535fc5b89-img.jpg" width="240" height="160" title="Топ-10 незвичайних видів мавп." alt="Топ-10 незвичайних видів мавп." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/tvaryny/439-top-10-nezvichajnikh-vidiv-mavp">Топ-10 незвичайних видів мавп.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id46 raxo-featured">

				<div class="raxo-img">

			<a href="/krylati-frazy/299-shcho-kazhut-lyudini-yaka-chkhnula"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-dd33a727141b50e808e161f9be5bf503-img.jpg" width="240" height="160" title="Що кажуть у різних країнах людині, яка чхнула?" alt="Що кажуть людині, яка чхнула ?" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/krylati-frazy/299-shcho-kazhut-lyudini-yaka-chkhnula">Що кажуть у різних країнах людині, яка чхнула?</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id45 raxo-featured">

				<div class="raxo-img">

			<a href="/transportni-zasoby/573-chomu-styuardesi-khovayut-ruki-za-spinu"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-b6641574ec3ffa03f4fe9c4534e2789a-img.jpg" width="240" height="160" title="Чому стюардеси ховають руки за спину." alt="Чому стюардеси" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/transportni-zasoby/573-chomu-styuardesi-khovayut-ruki-za-spinu">Чому стюардеси ховають руки за спину.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id29 raxo-featured">

				<div class="raxo-img">

			<a href="/priroda/481-najbilshij-v-sviti-vodospad-viktoriya"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-3648eab08d2d843eef6d9d161a823781-img.jpg" width="240" height="160" title="Найбільший в світі водоспад Вікторія." alt="водоспад" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/priroda/481-najbilshij-v-sviti-vodospad-viktoriya">Найбільший в світі водоспад Вікторія.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img">

			<a href="/krajini/350-fakti-pro-norvegiyu-tsikavi-osoblivosti-skandinavskoji-derzhavi"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-4d70fc87e4d968f788807d0dcb80bb38-img.jpg" width="240" height="160" title="Факти про Норвегію: цікаві особливості скандинавської держави" alt="Факти про Норвегію: цікаві особливості скандинавської держави" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/krajini/350-fakti-pro-norvegiyu-tsikavi-osoblivosti-skandinavskoji-derzhavi">Факти про Норвегію: цікаві особливості скандинавської держави</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img">

			<a href="/krajini/216-tsikavi-fakti-pro-indiyu"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-da260306ad08bfd219d5354744a27423-img.jpg" width="240" height="160" title="Неймовірні факти про Індію, які ви наврядчи знали." alt="цікаві факти про індію" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/krajini/216-tsikavi-fakti-pro-indiyu">Неймовірні факти про Індію, які ви наврядчи знали.</a></h4>
			
			
			
		</div>
		

		
	</div>
	
</div>




<script>
(function($){
	$('#raxo-id275').gridalicious({
		selector: '.raxo-item',
		width: 180,
		gutter: 24,
		animate: true
	});
})(jQuery);
</script>
</div>
	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
			    	</div>
															</div>
		</div>
				<footer id="rt-footer-surround" class="rt-dark">
												<div id="rt-copyright">
				<div class="rt-container">
					<div class="rt-grid-2 rt-alpha">
    
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<!--LiveInternet counter--><script type="text/javascript"><!-- 
document.write("<a href='//www.liveinternet.ru/click' "+ 
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+ 
escape(document.referrer)+((typeof(screen)=="undefined")?"": 
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? 
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ 
";"+Math.random()+ 
"' alt='' title='LiveInternet: показана кількість переглядів і"+ 
" відвідувачів' "+ 
"border='0' width='88' height='120'><\/a>") 
//--></script><!--/LiveInternet--> 
 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p><a href="/poradi/387-podyaka-sajtu"><img src="/images/Hlam/podyaka.png" alt="podyaka" /></a></p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p><a href="/poradi/528-zaproponuvati-temu-statti"><img src="/images/Hlam/zaproponuvaty-stattyu.png" alt="zaproponuvaty stattyu" /></a></p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2 rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<!-- MyCounter v.2.0 --> 
<script type="text/javascript"><!-- 
my_id = 140433; 
my_width = 88; 
my_height = 61; 
my_alt = "MyCounter - счётчик и статистика"; 
//--></script> 
<script type="text/javascript" 
    src="http://scripts.mycounter.ua/counter2.0.js"> 
</script><noscript> 
<a target="_blank" href="http://mycounter.ua/"><img 
src="http://get.mycounter.ua/counter.php?id=140433" 
title="MyCounter - счётчик и статистика" 
alt="MyCounter - счётчик и статистика" 
width="88" height="61" border="0" /></a></noscript> 
<!--/ MyCounter --> 
 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
					</footer>
						<div id="rt-debug">
			<div class="rt-container">
				<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-block">
		Копіювання матеріалів сайту допускається лише при наявності активного посилання на сайт tut-cikavo.com | Всі права захищено | tutcikave@gmail.com	</div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
									</div>	<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-40321223-2', 'auto');  ga('send', 'pageview');</script>
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36862840 = new Ya.Metrika({
                    id:36862840,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36862840" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<div id="proofreader_container" class="proofreader_container" style="display:none;"></div><script>jQuery(document).ready(function ($){$('#proofreader_container').proofreader({'handlerType' :'both','loadFormUrl' :'/component/proofreader/form?e3a41877ca7984ea639669719d0dbaf4=1','highlightTypos' : true,'selectionMaxLength': 100},{'reportTypo' :'Повідомити про помилку','thankYou' :'Дякуємо! Ми постараємося виправити помилку якнайшвидше!','browserIsNotSupported':'Ваш браузер не подтримує можливість обробки виділеного тексту.','selectionIsTooLarge' :'Ви виділели дуже великий об\'єм тексту!'});})</script></body>
</html>
