<!doctype html>
<html xml:lang="uk-ua" lang="uk-ua" >
<head>


		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="stylesheet" href="/templates/rt_hexeris/css/systems.css" type="text/css" />
    	<base href="http://tut-cikavo.com/psykholohiia/509-shcho-den-vashogo-narodzhennya-mozhe-rozpovisti-pro-vas" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="день народження, день рождения, birthday, значение даты, дата народження, дата рождения, нумерологія, нумерология, число судьбы," />
	<meta name="author" content="Administrator" />
	<meta name="title" content="Що день вашого народження може розповісти про вас?" />
	<meta name="description" content="Згідно нумерології, день, коли ви народилися, може розповісти багато про вас, починаючи з того, в якій сфері вам слід працювати, і закінчуючи тим, що" />
	<title>Що день вашого народження може розповісти про вас?</title>
	<link href="/component/jcomments/feed/com_content/509" rel="alternate" type="application/rss+xml" title="Що день вашого народження може розповісти про вас?" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://tut-cikavo.com/psykholohiia/509-shcho-den-vashogo-narodzhennya-mozhe-rozpovisti-pro-vas" rel="canonical" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_relatedthumbitems/horizontal.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_proofreader/css/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-bf7ab3aa.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/menu-df45584a3a787f7e27aba71149f052d3.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/master-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/section-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<link href="http://tut-cikavo.com/modules/mod_random-article/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://tut-cikavo.com/modules/mod_note_its/assets/css/note_its.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #121212;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 5px;
	padding-right: 5px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #ff2908;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.iseo-dashed{
						border-bottom:1px dashed;
						text-decoration:none !important;
				  }#rt-logo {background: url(/images/Roslyny/zzzzz.png) 50% 0 no-repeat !important;}
#rt-logo {width: 180px;height: 188px;}

	</style>
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="stylesheet" href="/bukvus/bukvus.css" type="text/css">

<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/caption.js" type="text/javascript"></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
<script src="//vk.com/js/api/openapi.js?131" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
<script src="/media/com_proofreader/js/jquery.proofreader.min.js" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
<script src="/cache/widgetkit/widgetkit-d1b7cf5c.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/templates/rt_hexeris/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script src="//tut-cikavo.com/modules/mod_note_its/assets/js/Atomic_Clock_Radio_400.font.js" type="text/javascript"></script>
<script src="//vk.com/js/api/openapi.js?87" type="text/javascript"></script>
<script src="/bukvus/bukvus.js" type="text/javascript"></script>
<script type="text/javascript">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1061309329079018",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/dlya-ikonok/top25.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});VK.init({apiId: 4046174, onlyWidgets: true});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"}); });document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/dlya-ikonok/top25.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});VK.init({apiId: 4046174, onlyWidgets: true});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"}); });Cufon.replace('div.note-its-150', {fontFamily: 'Atomic Clock Radio'});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
</head>
<body  class="logo-type-custom header-type-customheader main-pattern-sketch footer-type-preset1 font-family-geneva font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12">

	<div id="rt-page-surround">
						<div id="rt-drawer">
			<div class="rt-container">
								<div class="clear"></div>
			</div>
		</div>
			    	    <header id="rt-top-surround" class="rt-dark">
	    	<div class="rt-topbar"></div>
						<div id="rt-header">
				<div class="rt-container">
					<div class="rt-grid-6 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >

                                Головна                            </a>


                    </li>
                            <li class="item183" >

            <a class="item" href="/naukovi-facty"  >

                                Наука                            </a>


                    </li>
                            <li class="item157" >

            <a class="item" href="/krajini"  >

                                Країни                            </a>


                    </li>
                            <li class="item177" >

            <a class="item" href="/lyudi"  >

                                Люди                            </a>


                    </li>
                            <li class="item114" >

            <a class="item" href="/poradi"  >

                                Поради                            </a>


                    </li>
                            <li class="item175" >

            <a class="item" href="/priroda"  >

                                Природа                            </a>


                    </li>
                            <li class="item138 active last" >

            <a class="item" href="/psykholohiia"  >

                                Психологія                            </a>


                    </li>
                            <li class="item153" >

            <a class="item" href="/tsikavosti"  >

                                Різне                            </a>


                    </li>
                            <li class="item185" >

            <a class="item" href="/roslyny-st"  >

                                Рослини                            </a>


                    </li>
                            <li class="item224" >

            <a class="item" href="/samorozvitok"  >

                                Саморозвиток                            </a>


                    </li>
                            <li class="item140" >

            <a class="item" href="/tvaryny"  >

                                Тварини                            </a>


                    </li>
                            <li class="item158" >

            <a class="item" href="/tekhnologiji"  >

                                Технології                            </a>


                    </li>
                            <li class="item186" >

            <a class="item" href="/frazi"  >

                                Фрази                            </a>


                    </li>
                            <li class="item211" >

            <a class="item" href="/video-fakti"  >

                                Мистецтво                            </a>


                    </li>
                            <li class="item236" >

            <a class="item" href="/kosmos-vsesvit"  >

                                Космос                            </a>


                    </li>
                            <li class="item238" >

            <a class="item" href="/sport-facts"  >

                                Спорт                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
						            
								</header>
				<div id="rt-transition">
			<div id="rt-mainbody-surround" class="rt-light">
								<div id="rt-feature">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Адаптивний --> 
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="8529360210" 
     data-ad-format="auto"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-breadcrumbs">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Головна</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/psykholohiia" class="pathway"><span itemprop="name">Психологія</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Що день вашого народження може розповісти про вас?				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
																<div class="rt-container">
			    		          
<div id="rt-main" class="sa3-mb6-sb3">
                <div class="rt-container">
                    <div class="rt-grid-6 rt-push-3">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="uk-UA" />
	<h2 itemprop="name">
							<a href="/psykholohiia/509-shcho-den-vashogo-narodzhennya-mozhe-rozpovisti-pro-vas" itemprop="url"> Що день вашого народження може розповісти про вас?</a>
					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Деталі</dt>
	<dd class="hits">
		<meta itemprop="interactionCount" content="UserPageVisits:10" />
		Перегляди: 10	</dd>
	</dl>



<div itemprop="articleBody">
	
<p>&nbsp;<img src="/images/psihology/data-narodgennya/birthday-1835443_960_720.jpg" alt="день народження" title="день народження"  width="600" height="361" /></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Згідно нумерології, день, коли ви народилися, може розповісти багато про вас, починаючи з того, в якій сфері вам слід працювати, і закінчуючи тим, що ви є природженим лідером або конформістом.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong><span style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  />&nbsp;Значення числа 1.</span></strong></span></p>
<p><strong><span style="font-size: 10pt; font-family: verdana, geneva;">1, 10, 19 і 28: природжені лідери.</span></strong></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Якщо ви народилися в цих числах, то ви природжений лідер, який пристрасно захоплюється всім, чим займається. Ви готові докласти всі зусилля, щоб подолати перешкоди, але і готові допомагати іншим, щоб допомогти їм досягти своєї мети. Ви віддані тим, кого любите, і вам можна довіряти. Ви хочете отримати найкраще в житті і не згодні на менше. Ви не терпите ледачих людей. Будучи досить харизматичним, ви легко маніпулюєте іншими, щоб отримати бажане. Іноді ви ставите амбіції вище любові, і вам потрібно знайти рівновагу між ними.</span></p>
<p>&nbsp;<img src="/images/psihology/data-narodgennya/bbac1ab2540201cdbb4d0d66a1102a96.jpg" alt="bbac1ab2540201cdbb4d0d66a1102a96" title="день народження"  /></p>
<p>&nbsp;<!-- START: Modules Anywhere -->

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Адаптивний --> 
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="8529360210" 
     data-ad-format="auto"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
</p><!-- END: Modules Anywhere -->
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong><span style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  />&nbsp;</span></strong><strong><span style="font-family: verdana, geneva;">Значення числа 2.</span></strong></span></p>
<p><strong><span style="font-size: 10pt; font-family: verdana, geneva;">2, 11, 20, 29: чуйні.</span></strong></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Люди, народжені в цих числах, дуже чуйні й уважні до інших. Ви добре відрізняєте правильне від неправильного, і не викликаєте сумнівів або страху у інших людей. Ви чутливі до думки інших людей, але також сприйнятливі до почуттів інших. Ви цінуєте близьких друзів і сім'ю, і не можете жити без любові.</span></p>
<p>&nbsp;<img src="/images/psihology/data-narodgennya/f0eb23f6f3aed75c8bb779114ce8c1b9.jpg" alt="f0eb23f6f3aed75c8bb779114ce8c1b9" title="день народження"  /></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong><span style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  />&nbsp;</span></strong><strong><span style="font-family: verdana, geneva;">Значення числа 3.</span></strong></span></p>
<p><strong><span style="font-size: 10pt; font-family: verdana, geneva;">3, 12, 21 та 30: творчі.</span></strong></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Люди люблять проводити час з вами, так як ви випромінюєте енергію та позитив. Якщо ви народилися в цих числах, то ви творча натура, яка сприймає світ з різних кутів зору. Можливо, ви добре малюєте, чи любите музику, і ви володієте хорошою уявою. У кожному груповому проекті ви є генератором ідей. Хоча у вас багато друзів, ви рідко емоційно прив'язується до когось.</span></p>
<p>&nbsp;<img src="/images/psihology/data-narodgennya/fa33f5bd93573a5d41232d9e0cb2f4d8.jpg" alt="fa33f5bd93573a5d41232d9e0cb2f4d8" title="день народження"  /></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong><span style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  />&nbsp;</span></strong><strong><span style="font-family: verdana, geneva;">Значення числа 4.</span></strong></span></p>
<p><strong><span style="font-size: 10pt; font-family: verdana, geneva;">4, 13, 22 і 31: працьовиті.</span></strong></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">У вас також є задатки лідера, і ви чуйні. Ви розумієте, що для створення гарного робочого середовища потрібна команда, і люди шанують вас за вашу працелюбність. Ви незалежні й не любите витрачати час даремно. Але вам потрібно бути уважним, щоб не упустити важливі речі в житті через свою впертість.</span></p>
<p>&nbsp;<img src="/images/psihology/data-narodgennya/a0bb8e65b94f1c805aea6d80286bad69.jpg" alt="a0bb8e65b94f1c805aea6d80286bad69" title="день народження"  /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong><span style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  />&nbsp;</span></strong><strong><span style="font-family: verdana, geneva;">Значення числа 5.</span></strong></span></p>
<p><strong><span style="font-size: 10pt; font-family: verdana, geneva;">5, 14, 23: авантюрні.</span></strong></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Ви любите пригоди і зміни, та часто подорожуєте, щоб отримати від життя все. Ви справжні заводії на вечірках, і у вас багато зв'язків в житті. У вас повинна бути цікава робота, інакше ви на ній довго не затримуєтеся . Ви володар гострого розуму і керуєтеся логікою, а не емоціями. Ви рідко впадаєте в депресію або нервуєте, так як перебуваєте в злагоді з собою.</span></p>
<p>&nbsp;<img src="/images/psihology/data-narodgennya/8a4ebe7a278238e541732a1a774447d6.jpg" alt="8a4ebe7a278238e541732a1a774447d6" title="день народження"  /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong><span style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  />&nbsp;</span></strong><strong><span style="font-family: verdana, geneva;">Значення числа 6.</span></strong></span></p>
<p><strong><span style="font-size: 10pt; font-family: verdana, geneva;">6, 15 і 24: вдумливі.</span></strong></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Ви <a href="http://tut-cikavo.com/lyudina">людина</a>, до якої всі звертаються в критичних ситуаціях, так як ви можете легко заспокоїти і знаєте, що робити в таких випадках. Також ви дуже розумні, і вмієте розв'язувати проблеми.</span></p>
<p>&nbsp;<img src="/images/psihology/data-narodgennya/3b14602c814c135b8cc769ac8003b528.jpg" alt="3b14602c814c135b8cc769ac8003b528" title="день народження"  /></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;"></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong><span style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  />&nbsp;</span></strong><strong><span style="font-family: verdana, geneva;">Значення числа 7.</span></strong></span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">7, 16 і 25: духовні.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Ви спокійна, творча натура, яка в душі залишається дитиною. Ваша невинність допомагає завойовувати серця інших людей. Ви прекрасний слухач і ніколи не буваєте агресивним у своїх порадах. Вас приваблює <a href="http://tut-cikavo.com/priroda">природа</a>, і ви любите розмірене і легке життя. Ви ставите почуття інших вище своїх і завжди працюєте для досягнення своїх цілей.</span></p>
<p>&nbsp;<img src="/images/psihology/data-narodgennya/dd31ed4d96ec2cab9eb01440f1288a8f.jpg" alt="dd31ed4d96ec2cab9eb01440f1288a8f" title="день народження"  /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong><span style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  />&nbsp;</span></strong><strong><span style="font-family: verdana, geneva;">Значення числа 8.</span></strong></span></p>
<p><strong><span style="font-size: 10pt; font-family: verdana, geneva;">8, 17, 26: ділові.</span></strong></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Інші сприймають вас як сильних і неемоційних, хоча в душі ви м'які. У роботі ви професіонал і не дозволяєте емоціям опанувати вами. Іншим потрібен час, щоб пізнати вас краще, так як ви не дуже компанійська людина. Ви судите про інших по їх успіхам і здібностям.</span></p>
<p>&nbsp;<img src="/images/psihology/data-narodgennya/dd62a47c87cf85839804e4bf32d47550.jpg" alt="dd62a47c87cf85839804e4bf32d47550" title="день народження"  /></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong><span style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  title="день народження"  />&nbsp;</span></strong><strong><span style="font-family: verdana, geneva;">Значення числа 9.</span></strong></span></p>
<p><strong><span style="font-size: 10pt; font-family: verdana, geneva;">9, 18 і 27: сімейні.</span></strong></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Ви дбайлива і любляча сім'ю людина, і завжди готові прийти на допомогу близьким людям. Ви мудрі, горді й романтичні. Ви також можете бути занадто сентиментальні і емоційно нестабільні. Ваші друзі для вас, як сім'я. Вам варто іноді вибиратися з дому за новими враженнями, знайомствами.</span></p>
<p>&nbsp;<strong style="color: #606060; line-height: 23.8px; font-family: Geneva, Tahoma, 'Nimbus Sans L', sans-serif; font-size: 14px;"><span style="font-family: verdana, geneva; font-size: 10pt; color: #0000ff;">Якщо вам сподобалась стаття, будь ласка, залиште свої коментарі або відгуки.</span></strong></p>				
					<div id='jlvkcomments'></div>
					<script type='text/javascript'>
					VK.Widgets.Comments('jlvkcomments', {limit: 10, width: '500', attach: '*', autoPublish: 1, norealtime: 0},509);
					</script>
					<div style="text-align: right;">
					<noindex><a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target="_blank" href="http://joomline.net/" rel="nofollow" >joomline.net</a></noindex>
				</div>
							    <div class="jlYaSharesContayner">
		        <div
				    class="yashare-auto-init"
				    data-yashareLink="http://tut-cikavo.com/psykholohiia/509-shcho-den-vashogo-narodzhennya-mozhe-rozpovisti-pro-vas"
				    data-yashareTitle="Що день вашого народження може розповісти про вас?"
				    data-yashareDescription="&nbsp;
Згідно нумерології, день, коли ви народилися, може розповісти багато про вас, починаючи з того, в якій сфері вам слід працювати,"
				    data-yashareImage=""
				    data-yashareQuickServices="facebook,gplus,moimir,odnoklassniki,twitter,vkontakte"
				    data-yashareTheme="counter"
				    data-yashareType="icon"
				    data-yashareL10n="uk"
				    ></div>
			</div><!-- powered by related thumb items www.waltercedric.com -->
   					<div class="rtih">
   					 <div class="rtih_before">Також, Вам буде цікаво знати:</div>
   		               <div class="rtih_bloc"><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/psykholohiia/204-10-neskladnikh-tryukiv-yaki-mozhut-znachno-polipshiti-vashu-pam-yat>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-f4d19ab3a502ed4b20c345a3b84e46aa.jpg"
   							           width="120"
   							           height="90"
   							           alt="10 нескладних трюків, які можуть значно поліпшити вашу пам'ять."
   							           title="10 нескладних трюків, які можуть значно поліпшити вашу пам'ять."/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">10 нескладних трюків, які можуть значно поліпшити вашу пам'ять.</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/psykholohiia/281-top-10-golovnikh-strakhiv-lyudini>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-143a9abd6e5a0f55dd6af1d56652ee7e.jpg"
   							           width="120"
   							           height="90"
   							           alt="Топ-10 головних страхів людини."
   							           title="Топ-10 головних страхів людини."/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Топ-10 головних страхів людини.</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/psykholohiia/231-10-zvichajnikh-rechej-yaki-mozhut-vplinuti-na-psikhiku>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-1d151c946d8379063c574c5f63884b0e.jpg"
   							           width="120"
   							           height="90"
   							           alt="10 Звичайних речей, які можуть вплинути на психіку."
   							           title="10 Звичайних речей, які можуть вплинути на психіку."/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">10 Звичайних речей, які можуть вплинути на психіку.</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/psykholohiia/403-top-7-rujnivnikh-zvichok-bidnosti>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-cc391aa9e38bfbf00fe0bd358889628e.jpg"
   							           width="120"
   							           height="90"
   							           alt="Топ-7 руйнівних звичок бідності"
   							           title="Топ-7 руйнівних звичок бідності"/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Топ-7 руйнівних звичок бідності</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/psykholohiia/339-yaki-kompleksi-prikhovue-rington>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-9dfba1d1c267c4ab875ed458bb0787d9.jpg"
   							           width="120"
   							           height="90"
   							           alt="Які комплекси приховує рінгтон?"
   							           title="Які комплекси приховує рінгтон?"/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Які комплекси приховує рінгтон?</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/psykholohiia/262-yak-chitati-po-ochakh>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-42dc5cf71558c755c051a73988bf0727.jpg"
   							           width="120"
   							           height="90"
   							           alt="Як читати по очах?"
   							           title="Як читати по очах?"/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Як читати по очах?</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --><div style="text-align: center;">
        		<noindex><a href="http://www.waltercedric.com" style="font: normal normal normal 10px/normal arial; color: rgb(187, 187, 187); border-bottom-style: none; border-bottom-width: initial; border-bottom-color: initial; text-decoration: none; " onmouseover="this.style.textDecoration='underline'" onmouseout="this.style.textDecoration='none'" target="_blank" rel="nofollow" ><b>CedThumbnails</b></a></noindex>
        	</div></div></div>



	<div class="proofreader_prompt">Якщо ви помітили помилку, то виділіть фрагмент тексту та натисніть Ctrl+Enter</div>
<script type="text/javascript">
<!--
var jcomments=new JComments(509, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>Додати коментар</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Ім'я (обов'язкове)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/49567" width="121" height="60" alt="Захисний код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Оновити</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="509" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' символів', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
<div id="comments-footer" align="center"><noindex><a href="http://www.joomlatune.ru" title="JComments" target="_blank" rel="nofollow" >JComments</a></noindex></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></article>
								</div>
	                        </div>
						</div>
                                                                    </div>
                                <div class="rt-grid-3 rt-pull-6">
                <div id="rt-sidebar-a">
                            <div class="rt-block box3 title2">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Короткі факти</h2>				</div>
	        		        	<div class="module-content">
	        		<ul class="nav menu">
<li class="item-169"><a href="/aforizmi" >Афоризми</a></li><li class="item-135"><a href="/vinakhodi" >Винаходи</a></li><li class="item-131"><a href="/vidatni-lyudi" >Відомі люди</a></li><li class="item-136"><a href="/vijna" >Війни</a></li><li class="item-110"><a href="/voda" >Вода</a></li><li class="item-104"><a href="/tvarini" >Тварини</a></li><li class="item-113"><a href="/groshi" >Гроші</a></li><li class="item-159"><a href="/tekhnologiji-ta-internet" >Технології та інтернет</a></li><li class="item-108"><a href="/smishni-zakoni" >Дивні закони</a></li><li class="item-174"><a href="/traditsiji-ta-zvichaji" >Традиції та звичаї</a></li><li class="item-116"><a href="/zhinki" >Жінки</a></li><li class="item-172"><a href="/transport" >Транспорт</a></li><li class="item-107"><a href="/istoriya" >Історія</a></li><li class="item-127"><a href="/choloviki" >Чоловіки</a></li><li class="item-106"><a href="/napoji" >Їжа та напої </a></li><li class="item-152"><a href="/korotki-poradi" >Короткі поради</a></li><li class="item-109"><a href="/krajini-ta-mista" >Країни та міста</a></li><li class="item-130"><a href="/kosmos" >Космос</a></li><li class="item-103"><a href="/lyudina" >Людина</a></li><li class="item-170"><a href="/mizhnarodni-dni" >Міжнародні дні</a></li><li class="item-105"><a href="/movi" >Мови</a></li><li class="item-137"><a href="/nauka" >Наука</a></li><li class="item-173"><a href="/pro-prirodu" >Природа</a></li><li class="item-128"><a href="/roslini" >Рослини</a></li><li class="item-200"><a href="/smishne" >Смішне</a></li><li class="item-102"><a href="/sport" >Спорт</a></li></ul>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custombox3"  >
	<p> 
<!-- Yandex.RTB R-A-191367-1 --> 
<div id="yandex_rtb_R-A-191367-1"></div> 
<script type="text/javascript"> 
    (function(w, d, n, s, t) { 
        w[n] = w[n] || []; 
        w[n].push(function() { 
            Ya.Context.AdvManager.render({ 
                blockId: "R-A-191367-1", 
                renderTo: "yandex_rtb_R-A-191367-1", 
                async: true 
            }); 
        }); 
        t = d.getElementsByTagName("script")[0]; 
        s = d.createElement("script"); 
        s.type = "text/javascript"; 
        s.src = "//an.yandex.ru/system/context.js"; 
        s.async = true; 
        t.parentNode.insertBefore(s, t); 
    })(this, this.document, "yandexContextAsyncCallbacks"); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custombox3"  >
	<p>&nbsp;&nbsp;<noindex><a href="https://www.instagram.com/need_english/" rel="nofollow" target="_blank" ><img src="/images/kosmos/3.jpg" alt="3" /></a></noindex></p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block title1">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<!-- VK Widget -->
<div  id="jlvkgroup89056213"></div>
<script type="text/javascript">
VK.Widgets.Group("jlvkgroup89056213", {mode: 0, wide: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 89056213);
</script>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		﻿<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftut.cikavo&amp;width=240&amp;colorscheme=dark&amp;show_faces=true&amp;show_border=true&amp;connections=&amp;stream=false&amp;header=true&amp;locale=uk_UA&amp;force_wall=false&amp;height=350" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:350px;" allowTransparency="yes"></iframe><br /><div style="display:none;"><noindex><a href="http://www.artcreative.me/Modules/face-fanbox-or-likebox.html" rel="nofollow" target="_blank" >Facebook Like box</a></noindex> </div>	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<div id="note_its">
		<div class="pin-green"></div>
	<div class="npaper-top">
	<div class="npaper-top2"></div>
</div>
<div class="npaper-mid">
	<div class="npaper-mid2 nb-pin-green">
		<div class="note-its-150"><h1 class="nmessage" style="line-height: 20px;color: #464646;font-size: 16px;">Допомога сайту</h1></div><br />
			<div class="separator"></div>
			<div class="note-its-150"><h1 class="nmessage" style="line-height: 17px;color: #464646;font-size: 13px;">Якщо Вам сподобався наш сайт, то Ви  можете <a target="_self" href="http://www.tut-cikavo.com/poradi/387-podyaka-sajtu">Віддячити нам</a></h1></div>
        </div>
</div>
<div class="npaper-bot">
<div class="npaper-bot2">
<div class="npaper-bot3"></div>
</div>
</div>
</div>	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

            <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="1891169012"></ins> 
<script> 
     (adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
	<div  class="random-article-wrapper box3">

									
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					10 Божевільних експериментів, поставлених на собі в ім'я науки				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva; font-size: small;"><a href="/lyudi/202-10-bozhevilnikh-eksperimentiv-postavlenikh-na-sobi-v-im-ya-nauki"><img src="/images/rr.jpeg" alt="10 Божевільних експериментів, поставлених на собі в ім'я науки" width="300" height="250" style="float: left; margin: 2px 5px;" title="10 Божевільних експериментів, поставлених на собі в ім'я науки" border="0" /></a>У світі науки дуже зручно використовувати інших людей і твар</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Найкорисніші продукти на Землі				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva; font-size: small;"><span><a href="/tsikavosti/282-najkorisnishi-produkti-na-zemli"><img src="/images/content-img-620x322.jpg" alt="Найкорисніші продукти на Землі" width="300" height="250" style="font-family: verdana, geneva; font-size: small; float: left; margin: 2px 5px;" title="Найкорисніші продукти на Землі" border="0" /></a>Експерти з раціонального і здорового харчування склали списо</span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Острів Бора Бора				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt;"><a href="/priroda/342-ostriv-bora-bora"><img src="/images/pryroda/97277eb885.jpg" alt="Острів Бора Бора" width="300" height="250" style="margin-right: 5px; margin-bottom: 2px; float: left;" /></a><span style="font-family: verdana, geneva;">Ще в 60 роках цей острів був названий найкрасивішим островом</span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Поширені міфи про тварин.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva; font-size: small;"><span><a href="/tvaryny/268-shiroko-poshireni-mifi-pro-tvarin"><img src="/images/sampledata/1386620277_mify-o-zhivotnyh.jpeg" alt="Широко поширені міфи про тварин" width="300" height="250" style="font-family: verdana, geneva; font-size: small; float: left; margin: 2px 5px;" title="Широко поширені міфи про тварин" border="0" /></a>Тварини підживлюють нашу уяву як ніщо інше. Ми любимо слухат</span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Цікаві факти про Австралію.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana, geneva; font-size: 13.3333px;"><a href="/krajini/504-avstraliya-tsikavi-fakti-pro-divovizhnij-kontinent"><img src="/images/krainy/australia/5454345.jpg" alt="цікаві факти про Австралію" style="margin-right: 5px; margin-bottom: 5px; float: left;" /></a>Австралія &ndash; дивовижний континент. Коли в більшій частині сві</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Комбінації клавіш, про які ви можливо не знали.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva;"><span style="font-size: small;"><a href="/tekhnologiji/193-kombinatsiji-klavish-pro-yaki-vi-mozhlivo-ne-znali"><img src="/images/er.jpeg" alt="Комбінації клавіш, про які ви можливо не знали" width="300" height="250" style="font-family: verdana, geneva; margin: 2px 5px; float: left;" title="Комбінації клавіш, про які ви можливо не знали" border="0" /></a>Сучасний Світ вимагає від людини швидкості прийняття рішень,</span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					10 цікавих фактів про круїзні лайнери				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva; font-size: medium;"><span><span style="font-size: small;"><a href="/tsikavosti/226-10-tsikavikh-faktiv-pro-krujizni-lajneri"><img src="/images/rizne/300x220.jpg" alt="http://tut-cikavo.com/tsikavosti/229-vsya-pravda-pro-simvoli" style="margin-right: 5px; margin-bottom: 5px; float: left;" /></a><span style="font-family: verdana, geneva; font-size: small;">На сьогоднішній день круїзні судна менше схожі на плавучі го</span></span></span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Чому нам жарко при температурі повітря нижче , ніж температура нашого тіла				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana, geneva; font-size: small;"><a href="/lyudi/242-chomu-nam-zharko-pri-temperaturi-povitrya-nizhche-nizh-temperatura-nashogo-tila"><img src="/images/zara_resized.jpg" alt="Чому нам жарко при температурі повітря нижче , ніж температура нашого тіла" width="300" height="250" style="font-family: verdana, geneva; font-size: small; float: left; margin: 2px 5px;" title="Чому нам жарко при температурі повітря нижче , ніж температура нашого тіла" border="0" /></a>Практично все, що робить наше тіло, будь то фізичне зусилля&nbsp;</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Чому змії скидають шкіру?				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana, geneva; font-size: 13.3333px;"><a href="/tvaryny/492-chomu-zmiji-skidayut-shkiru"><img src="/images/tvaryny/456546546546.jpg" alt="змія скидає шкиру" style="margin-right: 5px; margin-bottom: 5px; float: left;" /></a>Молоді змії ростуть дуже швидко, трохи пізніше цей процес сп</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Топ-7 руйнівних звичок бідності				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-family: verdana, geneva; font-size: 13.3333px;"><a href="/psykholohiia/403-top-7-rujnivnikh-zvichok-bidnosti"><img style="margin-right: 5px; margin-bottom: 5px; float: left;" src="/images/psihology/7-bidnist/346-730x548.jpg" alt="Топ-7 руйнівних звичок бідності" width="300" height="225" /></a>Всі люди рівні. Нікому при народженні не дається особливий г</span></span></p>...				</div>
		
			
		
			
		</div>
											
												
		
	</div>

	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
			    	</div>
												<div id="rt-mainbottom">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<!-- Yandex.RTB R-A-191367-5 --> 
<div id="yandex_rtb_R-A-191367-5"></div> 
<script type="text/javascript"> 
    (function(w, d, n, s, t) { 
        w[n] = w[n] || []; 
        w[n].push(function() { 
            Ya.Context.AdvManager.render({ 
                blockId: "R-A-191367-5", 
                renderTo: "yandex_rtb_R-A-191367-5", 
                async: true 
            }); 
        }); 
        t = d.getElementsByTagName("script")[0]; 
        s = d.createElement("script"); 
        s.type = "text/javascript"; 
        s.src = "//an.yandex.ru/system/context.js"; 
        s.async = true; 
        t.parentNode.insertBefore(s, t); 
    })(this, this.document, "yandexContextAsyncCallbacks"); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
											</div>
		</div>
				<footer id="rt-footer-surround" class="rt-dark">
												<div id="rt-copyright">
				<div class="rt-container">
					<div class="rt-grid-2 rt-alpha">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		<ul class="nav menu_menu">
<li class="item-154"><a href="/pro-sajt" ><img src="/images/dlya-ikonok/footer_castle.png" alt="      Про сайт" /><span class="image-title">      Про сайт</span></a></li><li class="item-176"><a href="/mapa-sajtu" ><img src="/images/dlya-ikonok/26103.png" alt="   Карта фактів" /><span class="image-title">   Карта фактів</span></a></li><li class="item-210"><a href="/reklamodavtsyam" ><img src="/images/banners/1386347090_megaphone.png" alt="  Рекламодавцям" /><span class="image-title">  Рекламодавцям</span></a></li></ul>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<!--LiveInternet counter--><script type="text/javascript"><!-- 
document.write("<a href='//www.liveinternet.ru/click' "+ 
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+ 
escape(document.referrer)+((typeof(screen)=="undefined")?"": 
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? 
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ 
";"+Math.random()+ 
"' alt='' title='LiveInternet: показана кількість переглядів і"+ 
" відвідувачів' "+ 
"border='0' width='88' height='120'><\/a>") 
//--></script><!--/LiveInternet--> 
 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p><a href="/poradi/395-znajshli-pomilku-v-teksti-na-sajti-dopomozhit-nam-jiji-vipraviti"><img src="/images/dlya-ikonok/verdanaButton.png" width="200" height="110" alt="verdanaButton" /></a></p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2 rt-prefix-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<!-- MyCounter v.2.0 --> 
<script type="text/javascript"><!-- 
my_id = 140433; 
my_width = 88; 
my_height = 61; 
my_alt = "MyCounter - счётчик и статистика"; 
//--></script> 
<script type="text/javascript" 
    src="http://scripts.mycounter.ua/counter2.0.js"> 
</script><noscript> 
<a target="_blank" href="http://mycounter.ua/"><img 
src="http://get.mycounter.ua/counter.php?id=140433" 
title="MyCounter - счётчик и статистика" 
alt="MyCounter - счётчик и статистика" 
width="88" height="61" border="0" /></a></noscript> 
<!--/ MyCounter --> 
 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2 rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<a href="//a.pr-cy.ru/tut-cikavo.com" target="_blank"><img src="//a.pr-cy.ru/assets/img/analysis-counter.png" width="88" height="31" alt="Analysis"></a> 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
					</footer>
						<div id="rt-debug">
			<div class="rt-container">
				<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-block">
		Копіювання матеріалів сайту допускається лише при наявності активного посилання на сайт tut-cikavo.com | Всі права захищено | tutcikave@gmail.com	</div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
									</div>	<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-40321223-2', 'auto');  ga('send', 'pageview');</script>
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36862840 = new Ya.Metrika({
                    id:36862840,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36862840" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<div id="proofreader_container" class="proofreader_container" style="display:none;"><form id="proofreader_form" action="/component/proofreader/submit" class="proofreader_form" method="post"><h2>Повідомити про помилку</h2><div id="proofreader_messages_container"></div><div>Частина тексту з помилкою</div><div id="proofreader_typo_container" class="proofreader_typo_container"></div><div class="control-group"><div class="control-label"><label id="proofreader_typo_comment-lbl" for="proofreader_typo_comment" class="hasPopover" title="Коментар (необов'язковий)" data-content="Залиште свій коментар для адміністратора сайту.">Коментар (необов'язковий)</label></div><div class="controls"><textarea name="proofreader[typo_comment]" id="proofreader_typo_comment" cols="50" rows="5" class="proofreader_comment" ></textarea></div></div><div class="control-group"><div class="controls"><button type="submit" id="proofreader_submit" class="btn btn-primary"><i class="icon-ok"></i>Надіслати</button></div></div><div><input type="hidden" name="proofreader[typo_text]" id="proofreader_typo_text" value="" /><input type="hidden" name="proofreader[typo_prefix]" id="proofreader_typo_prefix" value="" /><input type="hidden" name="proofreader[typo_suffix]" id="proofreader_typo_suffix" value="" /><input type="hidden" name="proofreader[page_url]" id="proofreader_page_url" value="http://tut-cikavo.com/psykholohiia/509-shcho-den-vashogo-narodzhennya-mozhe-rozpovisti-pro-vas" /><input type="hidden" name="proofreader[page_title]" id="proofreader_page_title" value="Що день вашого народження може розповісти про вас?" /><input type="hidden" name="proofreader[hash]" id="proofreader_hash" value="097f04ab73ba9c3bade47197d2bb36f3" /><input type="hidden" name="5a60576eb80d62599c5df8ff127c27f5" value="1" /></div></form></div><script>jQuery(document).ready(function ($){$('#proofreader_container').proofreader({'handlerType' :'keyboard','highlightTypos' : true,'selectionMaxLength': 100},{'reportTypo' :'Повідомити про помилку','thankYou' :'Дякуємо! Ми постараємося виправити помилку якнайшвидше!','browserIsNotSupported':'Ваш браузер не подтримує можливість обробки виділеного тексту.','selectionIsTooLarge' :'Ви виділели дуже великий об\'єм тексту!'});})</script></body>
</html>
