<!doctype html>
<html xml:lang="uk-ua" lang="uk-ua" >
<head>






		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="stylesheet" href="/templates/rt_hexeris/css/systems.css" type="text/css" />
    	<base href="http://tut-cikavo.com/sport-facts/646-salto-iz-polozhennya-sidyachi-nejmovirnij-tryuk-video" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Спорт, цікаві факти, футбол, баскетбол, хокей, бокс," />
	<meta name="author" content="Administrator" />
	<meta name="description" content="На нашому сайті Ви знайдете цікаву та корисну інформацію про  футбол, баскетбол, хокей, бокс, " />
	<title>Сальто із положення сидячи. Неймовірний трюк. (Відео) — Цікаві факти, Сайт для тих хто хоче все знати</title>
	<link href="/component/jcomments/feed/com_content/646" rel="alternate" type="application/rss+xml" title="Сальто із положення сидячи. Неймовірний трюк. (Відео)" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://tut-cikavo.com/sport-facts/646-salto-iz-polozhennya-sidyachi-nejmovirnij-tryuk-video" rel="canonical" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_proofreader/css/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-bf7ab3aa.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/menu-df45584a3a787f7e27aba71149f052d3.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/master-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/section-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_shoutbox/css/mod_shoutbox.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_raxo_related_articles/tmpl/raxo-bricks/raxo-bricks.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_raxo_related_articles/tmpl/raxo-default/raxo-default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #121212;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 5px;
	padding-right: 5px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #ff2908;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.iseo-dashed{
						border-bottom:1px dashed;
						text-decoration:none !important;
				  }#rt-logo {background: url(/images/Roslyny/zzzzz.png) 50% 0 no-repeat !important;}
#rt-logo {width: 180px;height: 188px;}
div.mod_search229 input[type="search"]{ width:auto; }.jjshoutboxoutput {
			height: 200px;
			background: #fcfcfc;
			border-color: #ff3c16;
			border-width: 2px;
		}
		.jjshoutboxform textarea {
			height:40px;
		}
		.jjshoutboxoutput div p {
			color:#000000;
		}
		.jjshoutbox .shout-header {
			background: #f5e611;
			color:#000000;
		}
		.shout-actions .shout-remove {
			color:#ff0000;
		}
		.shout-actions .jj-shout-edit {
			color:#444444;
		}
	.jjshoutbox .modal-body > img {
		float: left;
		padding-bottom: 1%;
	}
	.jjshoutbox .mass_delete input {
		max-width: 80px;
	}
	</style>
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/caption.js" type="text/javascript"></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.7.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.7.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.7.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.7.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
<script src="/media/com_proofreader/js/jquery.proofreader.min.js" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
<script src="/cache/widgetkit/widgetkit-d1b7cf5c.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/templates/rt_hexeris/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script src="/media/mod_shoutbox/js/mod_shoutbox.js" type="text/javascript"></script>
<script src="/modules/mod_raxo_related_articles/tmpl/raxo-bricks/raxo-bricks.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1061309329079018",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/dlya-ikonok/top25.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"}); });jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
<script type="text/javascript">
		(function() {
			Joomla.JText.load({"SHOUT_MESSAGE_EMPTY":"Please enter a message","SHOUT_NAME_EMPTY":"Please enter a name","SHOUT_NEW_SHOUT_ALERT":"New Shout!","SHOUT_HISTORY_BUTTON":"History","SHOUT_BBCODE_INSERT_IMG":"Insert Image","SHOUT_BBCODE_INSERT_URL":"Insert Link","SHOUT_EDITOWN_TOO_LATE":"Time limit exceeded. It's too late to edit your shout","SHOUT_SUBMITTEXT":"Submit","SHOUT_UPDATE":"Update","SHOUT_AJAX_ERROR":"There was an error completing the request. Please try again. If you see this error multiple times, please contact the administrator of the site.","SHOUT_SESSION_EXPIRED":"Your session has expired. Please login again"});
		})();
	</script>
</head>
<body  class="logo-type-custom header-type-customheader main-pattern-sketch footer-type-preset1 font-family-geneva font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12">

	<div id="rt-page-surround">
					    	    <header id="rt-top-surround" class="rt-dark">
	    	<div class="rt-topbar"></div>
						<div id="rt-header">
				<div class="rt-container">
					<div class="rt-grid-2 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-10 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >

                                ♔ Головна                            </a>


                    </li>
                            <li class="item154" >

            <a class="item" href="/pro-sajt"  >

                                ✌ Про сайт                            </a>


                    </li>
                            <li class="item332" >

            <a class="item" href="/vkhid-reiestratsiia"  >

                                ☂ Вхід                            </a>


                    </li>
                            <li class="item333" >

            <a class="item" href="/reiestratsiia"  >

                                ☑ Реєстрація                            </a>


                    </li>
                            <li class="item334" >

            <a class="item" href="/vashi-propozytsii"  >

                                ☕ Відгуки та пропозиції                            </a>


                    </li>
                            <li class="item340" >

            <a class="item" href="/vsi-fakty"  >

                                ❉ Всі факти                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
						            
								</header>
				<div id="rt-transition">
			<div id="rt-mainbody-surround" class="rt-light">
								<div id="rt-feature">
					<div class="rt-container">
						<div class="rt-grid-2 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Банер 970*250 --> 
<ins class="adsbygoogle" 
     style="display:inline-block;width:970px;height:250px" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="8697785010"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-breadcrumbs">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Головна</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/sport-facts" class="pathway"><span itemprop="name">Спорт</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Сальто із положення сидячи. Неймовірний трюк. (Відео)				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
																<div class="rt-container">
			    		          
<div id="rt-main" class="sa3-mb6-sb3">
                <div class="rt-container">
                    <div class="rt-grid-6 rt-push-3">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="uk-UA" />
	<h2 itemprop="name">
							<a href="/sport-facts/646-salto-iz-polozhennya-sidyachi-nejmovirnij-tryuk-video" itemprop="url"> Сальто із положення сидячи. Неймовірний трюк. (Відео)</a>
					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Деталі</dt>
	<dd class="hits">
		<meta itemprop="interactionCount" content="UserPageVisits:4" />
		Перегляди: 4	</dd>
	</dl>



<div itemprop="articleBody">
	
<p>&nbsp;<img src="/images/sport/454.JPG" alt="сальто із положення сидячи" width="600" height="309" /></p>
<p><span style="font-family: verdana, geneva; font-size: 13.3333px;">Так, сальто із положення сидячи це щось нове. Погляньте на що здатна <a href="http://tut-cikavo.com/lyudi/170-tsikavi-fakti-pro-lyudinu">людина</a> завдяки напруженим тренуванням і вірою в себе.</span></p>
<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_7c9b29d33722e4624e561b465c24d709" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/bVgcZvbyCZU?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p><span style="font-size: 10pt; font-family: verdana, geneva; color: #008000;"><strong>Коментуйте, поділіться своїми враженнями.</strong></span></p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Адаптивний --> 
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="8529360210" 
     data-ad-format="auto"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
<!-- END: Modules Anywhere -->		    <div class="jlYaSharesContayner">
		        <div
				    class="yashare-auto-init"
				    data-yashareLink="http://tut-cikavo.com/sport-facts/646-salto-iz-polozhennya-sidyachi-nejmovirnij-tryuk-video"
				    data-yashareTitle="Сальто із положення сидячи. Неймовірний трюк. (Відео)"
				    data-yashareDescription="&nbsp;
Так, сальто із положення сидячи це щось нове. Погляньте на що здатна людина завдяки напруженим тренуванням і вірою в себе.





	
		
								
	





Коментуйте,"
				    data-yashareImage=""
				    data-yashareQuickServices="facebook,gplus,pinterest,twitter"
				    data-yashareTheme="counter"
				    data-yashareType="icon"
				    data-yashareL10n="uk"
				    ></div>
			</div></div>



	<div class="proofreader_prompt">Якщо ви помітили помилку, то виділіть фрагмент тексту та натисніть Ctrl+Enter</div>
<script type="text/javascript">
<!--
var jcomments=new JComments(646, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>Додати коментар</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Ім'я (обов'язкове)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/76512" width="121" height="60" alt="Захисний код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Оновити</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="646" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' символів', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
<div id="comments-footer" align="center"><noindex><a href="http://www.joomlatune.ru" title="JComments" target="_blank" rel="nofollow" >JComments</a></noindex></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></article>
								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-3 rt-alpha">
            <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-default box3">

<h3 class="raxo-name">Схожі статті</h3>


<div class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id40">

				<div class="raxo-img"><a href="/sport-facts/168-tsikavi-sportivni-fakti"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-5d147645399e53b53761150111a29e4f-img.jpg" width="80" height="60" title="Короткі факти про спорт." alt="Цікаві факти про спорт" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/sport-facts/168-tsikavi-sportivni-fakti">Короткі факти про спорт.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id40">

				<div class="raxo-img"><a href="/sport-facts/464-20-tsikavikh-faktiv-pro-sport"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-ba57c8f6091e1829661f98f707111e3c-img.jpg" width="80" height="60" title="Цікаві спортивні факти." alt="Цікаві спортивні факти." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/sport-facts/464-20-tsikavikh-faktiv-pro-sport">Цікаві спортивні факти.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id40 raxo-featured">

				<div class="raxo-img"><a href="/sport-facts/271-chomu-v-khokeji-b-yutsya-chastishe-nizh-u-futboli"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-c838e7ed32d0365e7bbb1a754edd0685-img.jpg" width="80" height="60" title="Чому хокеїсти б'ються ?" alt="Чому хокеїсти б'ються ?" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/sport-facts/271-chomu-v-khokeji-b-yutsya-chastishe-nizh-u-futboli">Чому хокеїсти б'ються ?</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id40 raxo-featured">

				<div class="raxo-img"><a href="/sport-facts/479-tsikavi-fakti-pro-sumo"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-361cc094e4f1cf78f80114353d48ad8b-img.jpg" width="80" height="60" title="Цікаві факти про сумо." alt="" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/sport-facts/479-tsikavi-fakti-pro-sumo">Цікаві факти про сумо.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id45">

				<div class="raxo-img"><a href="/transportni-zasoby/239-tsikavi-fakti-pro-transport"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-2b1d7190e38a2084aabe1e4626461b9e-img.jpg" width="80" height="60" title="Цікаві факти про автомобілі." alt="авто" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/transportni-zasoby/239-tsikavi-fakti-pro-transport">Цікаві факти про автомобілі.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id43 raxo-featured">

				<div class="raxo-img"><a href="/biohrafii/566-tsikavi-fakti-pro-lionelya-messi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-d47d85c2ac0971a683bf8f5c181002e7-img.jpg" width="80" height="60" title="50 фактів про Ліонеля Мессі." alt="Лео Месси" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/biohrafii/566-tsikavi-fakti-pro-lionelya-messi">50 фактів про Ліонеля Мессі.</a></h4>
		
		
		
	</div>
	
</div>


</div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-3 rt-omega">
            <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-default box3">

<h3 class="raxo-name">Випадкові статті</h3>


<div class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id49">

				<div class="raxo-img"><a href="/lohichni-zahadky/581-zagadka-pro-anglijsku-movu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-08bb684fa225d8c7d5e38797ccf4cc64-img.jpg" width="80" height="60" title="Загадка про англійську мову." alt="Загадка на англійській" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/lohichni-zahadky/581-zagadka-pro-anglijsku-movu">Загадка про англійську мову.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id38">

				<div class="raxo-img"><a href="/samorozvitok/198-postanovka-tsilej-zdijsnyuemo-mriji"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-bc2b59874719bb48a51d430d44f18125-img.jpg" width="80" height="60" title="Постановка цілей. Здійснюємо мрії." alt="Постановка цілей. Здійснюємо мрії." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/samorozvitok/198-postanovka-tsilej-zdijsnyuemo-mriji">Постановка цілей. Здійснюємо мрії.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id45 raxo-featured">

				<div class="raxo-img"><a href="/transportni-zasoby/366-navishcho-pri-zloti-prosyat-vidkrivati-shtorki-na-ilyuminatorakh-12-avia-faktiv"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-2dbcf2310faec0c94f2cad6c0b006a92-img.jpg" width="80" height="60" title="Навіщо при зльоті просять відкривати шторки на ілюмінаторах?" alt="Навіщо при зльоті просять відкривати шторки на ілюмінаторах? 12 авіа-фактів" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/transportni-zasoby/366-navishcho-pri-zloti-prosyat-vidkrivati-shtorki-na-ilyuminatorakh-12-avia-faktiv">Навіщо при зльоті просять відкривати шторки на ілюмінаторах?</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id24 raxo-featured">

				<div class="raxo-img"><a href="/tvaryny/536-chomu-papugi-govoryat"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-ea752d3f22b88fe9fed21a27967849ee-img.jpg" width="80" height="60" title="Чому папуги говорять?" alt="папуга" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tvaryny/536-chomu-papugi-govoryat">Чому папуги говорять?</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id38">

				<div class="raxo-img"><a href="/samorozvitok/423-formula-uspikhu-pidstavte-svoji-tsifri"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-584907d4292e5f7a915d06536f3ae2f9-img.jpg" width="80" height="60" title="Формула успіху. Підставте свої цифри." alt="Формула успіху. Підставте свої цифри." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/samorozvitok/423-formula-uspikhu-pidstavte-svoji-tsifri">Формула успіху. Підставте свої цифри.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id24 raxo-featured">

				<div class="raxo-img"><a href="/tvaryny/321-yak-komari-litayut-v-doshch"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-129103bf0fa08f6ddfda4fcff3441dce-img.jpg" width="80" height="60" title="Як комарі літають в дощ?" alt="Як комарі літають в дощ?" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tvaryny/321-yak-komari-litayut-v-doshch">Як комарі літають в дощ?</a></h4>
		
		
		
	</div>
	
</div>


</div>
	        	</div>
    		</div>
    	</div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 rt-pull-6">
                <div id="rt-sidebar-a">
                            <div class="rt-block box3 title2">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Рубрики</h2>				</div>
	        		        	<div class="module-content">
	        		<ul class="nav menu">
<li class="item-347"><a href="/vynakhody" >Винаходи</a></li><li class="item-338"><a href="/biohrafii" >Відомі люди</a></li><li class="item-349"><a href="/heohrafiia" >Географія</a></li><li class="item-336"><a href="/istoriia" >Історія</a></li><li class="item-344"><a href="/yizha-ta-napoi" >Їжа та напої</a></li><li class="item-236"><a href="/kosmos-vsesvit" >Космос</a></li><li class="item-157"><a href="/krajini" >Країни</a></li><li class="item-342"><a href="/krylati-frazy" >Крилаті фрази</a></li><li class="item-345"><a href="/lohichni-zahadky" >Логічні загадки</a></li><li class="item-177"><a href="/lyudi" >Люди</a></li><li class="item-211"><a href="/video-fakti" >Мистецтво</a></li><li class="item-346"><a href="/mistyka" >Містика</a></li><li class="item-183"><a href="/naukovi-facty" >Наука</a></li><li class="item-186"><a href="/frazi" >Освіта</a></li><li class="item-114"><a href="/poradi" >Поради</a></li><li class="item-175"><a href="/priroda" >Природа</a></li><li class="item-138"><a href="/psykholohiia" >Психологія</a></li><li class="item-153"><a href="/tsikavosti" >Різні факти</a></li><li class="item-185"><a href="/roslyny-st" >Рослини</a></li><li class="item-224"><a href="/samorozvitok" >Саморозвиток</a></li><li class="item-339"><a href="/smile" >Смішне</a></li><li class="item-238 current active"><a href="/sport-facts" >Спорт</a></li><li class="item-140"><a href="/tvaryny" >Тварини</a></li><li class="item-158"><a href="/tekhnologiji" >Технології</a></li><li class="item-348"><a href="/tradytsii" >Традиції та звичаї</a></li><li class="item-337"><a href="/transportni-zasoby" >Транспорт</a></li><li class="item-343"><a href="/tsytaty-ta-aforyzmy" >Цитати та афоризми</a></li></ul>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block title2 box3">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Популярне</h2>				</div>
	        		        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-default title2 box3">



<div class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id53 raxo-featured">

				<div class="raxo-img"><a href="/heohrafiia/258-afrika"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-377c6ff84415ba3552b3ffd99ec7a563-img.jpg" width="80" height="60" title="Цікаві факти про Африку." alt="Цікаві факти про Африку" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/heohrafiia/258-afrika">Цікаві факти про Африку.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img"><a href="/kosmos-vsesvit/381-planeti-sonyachnoji-sistemi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-715d7d075f9346a452c5b88ce5933b7e-img.jpg" width="80" height="60" title="Планети Сонячної системи." alt="Планети Сонячної системи." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/381-planeti-sonyachnoji-sistemi">Планети Сонячної системи.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/222-tsikavi-fakti-pro-yaponiyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-c56245a1e11556f19eeff0deb98d0bf3-img.jpg" width="80" height="60" title="Цікаві факти про Японію." alt="Цікаві факти про Японію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/222-tsikavi-fakti-pro-yaponiyu">Цікаві факти про Японію.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id51">

				<div class="raxo-img"><a href="/vynakhody/192-vinakhodi-lyudstva"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-d15da9a9c102c86f2dcfd409628b4f97-img.jpg" width="80" height="60" title="Цікаві факти про винаходи людства." alt="Цікаві факти про винаходи людства" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/vynakhody/192-vinakhodi-lyudstva">Цікаві факти про винаходи людства.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id29">

				<div class="raxo-img"><a href="/priroda/175-tsikavi-fakti-pro-vodu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-6a8bb5b6d1b2338d7379f21a765c1cc9-img.jpg" width="80" height="60" title="Цікаві факти про воду." alt="Цікаві факти про воду." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/priroda/175-tsikavi-fakti-pro-vodu">Цікаві факти про воду.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/218-tsikavi-fakti-pro-kitaj"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-1493cd708bfe58999549b398be7da97a-img.jpg" width="80" height="60" title="Цікаві факти про Китай." alt="Цікаві факти про Китай." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/218-tsikavi-fakti-pro-kitaj">Цікаві факти про Китай.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id24">

				<div class="raxo-img"><a href="/tvaryny/173-tsikavi-fakti-pro-tvarin"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-336135d1cabc0545e478e019f688ce96-img.jpg" width="80" height="60" title="Цікаві факти про тварин." alt="Цікаві факти про тварин." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tvaryny/173-tsikavi-fakti-pro-tvarin">Цікаві факти про тварин.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/428-tsikavi-fakti-pro-ukrajinu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-404107a40da195ba762fdbbe1c241fcd-img.jpg" width="80" height="60" title="Цікаві факти про Україну." alt="Цікаві факти про Україну." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/428-tsikavi-fakti-pro-ukrajinu">Цікаві факти про Україну.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id21 raxo-featured">

				<div class="raxo-img"><a href="/poradi/178-shcho-robiti-yakshcho-rozbivsya-gradusnik"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-5f4e8fb7a4e6285845873c7b0def625a-img.jpg" width="80" height="60" title="Що робити, якщо розбився градусник." alt="Що робити, якщо розбився градусник." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/poradi/178-shcho-robiti-yakshcho-rozbivsya-gradusnik">Що робити, якщо розбився градусник.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id32">

				<div class="raxo-img"><a href="/roslyny-st/182-tsikavi-fakti-pro-roslini"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-047ac97d5fb46c8ac2c96e4c4c5abdcf-img.jpg" width="80" height="60" title="Цікаві факти про рослини." alt="Цікаві факти про рослини." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/roslyny-st/182-tsikavi-fakti-pro-roslini">Цікаві факти про рослини.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/283-tsikavi-fakti-pro-nimechchinu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-29c2e0a960c1996574eaee1018b09c56-img.jpg" width="80" height="60" title="Цікаві факти про Німеччину, та німців." alt="Цікаві факти про Німеччину" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/283-tsikavi-fakti-pro-nimechchinu">Цікаві факти про Німеччину, та німців.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id21 raxo-featured">

				<div class="raxo-img"><a href="/poradi/212-yak-skachati-video-z-youtube"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-891cefcb8c74b2a36e56bbcfc3cbf98f-img.jpg" width="80" height="60" title="Як скачати відео з Ютуб." alt="Як скачати відео з Ютуба" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/poradi/212-yak-skachati-video-z-youtube">Як скачати відео з Ютуб.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/287-najtsikavishi-fakti-pro-frantsiyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-b07ed136100af074928f5d3368df2371-img.jpg" width="80" height="60" title="Найцікавіші факти про Францію" alt="Найцікавіші факти про Францію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/287-najtsikavishi-fakti-pro-frantsiyu">Найцікавіші факти про Францію</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id32 raxo-featured">

				<div class="raxo-img"><a href="/roslyny-st/290-tsikavi-fakti-pro-gribi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-a07c310e4419de9f2ae7ed1ff536f393-img.jpg" width="80" height="60" title="Цікаві факти про гриби." alt="Цікаві факти про гриби." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/roslyny-st/290-tsikavi-fakti-pro-gribi">Цікаві факти про гриби.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/216-tsikavi-fakti-pro-indiyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-da260306ad08bfd219d5354744a27423-img.jpg" width="80" height="60" title="Неймовірні факти про Індію, які ви наврядчи знали." alt="цікаві факти про індію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/216-tsikavi-fakti-pro-indiyu">Неймовірні факти про Індію, які ви наврядчи знали.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id44">

				<div class="raxo-img"><a href="/smile/172-divni-ta-smishni-zakoni"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-945fa7334e7931e15338957a06b339fb-img.jpg" width="80" height="60" title="Дивні та смішні закони з усього світу." alt="дивні закони" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/smile/172-divni-ta-smishni-zakoni">Дивні та смішні закони з усього світу.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/327-100-faktiv-pro-velikobritaniyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-a293d0812d9c7db2175c577a9ef2334a-img.jpg" width="80" height="60" title="Цікаві факти про Великобританію." alt="Цікаві факти про Великобританію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/327-100-faktiv-pro-velikobritaniyu">Цікаві факти про Великобританію.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39">

				<div class="raxo-img"><a href="/kosmos-vsesvit/187-tsikavi-fakti-pro-kosmos"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-ca168eeec3128c6f41127a1a61c20bd7-img.jpg" width="80" height="60" title="Цікаві факти про космос." alt="Цікаві факти про космос." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/187-tsikavi-fakti-pro-kosmos">Цікаві факти про космос.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id53 raxo-featured">

				<div class="raxo-img"><a href="/heohrafiia/252-divovizhni-fakti-pro-chorne-more"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-93b90ca4016c090ad4effbef05991c43-img.jpg" width="80" height="60" title="Дивовижні факти про Чорне море." alt="Дивовижні факти про Чорне море" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/heohrafiia/252-divovizhni-fakti-pro-chorne-more">Дивовижні факти про Чорне море.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id52">

				<div class="raxo-img"><a href="/tradytsii/249-zvichaji"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-315c4d908cd9cc875d699ded79842c8a-img.jpg" width="80" height="60" title="Дивні звичаї і традиції народів світу." alt="Незвичайні звичаї і традиції народів світу." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tradytsii/249-zvichaji">Дивні звичаї і традиції народів світу.</a></h4>
		
		
		
	</div>
	
</div>


</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custombox3"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- адаптивний у сайдбарі --> 
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="7346113302" 
     data-ad-format="auto"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block title2 box3">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Нове на сайті</h2>				</div>
	        		        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-default title2 box3">



<div class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id48">

				<div class="raxo-img"><a href="/yizha-ta-napoi/645-tsikavi-fakti-pro-med"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-e5f7a2088fd4abe17ce979798dd6646d-img.jpg" width="80" height="60" title="Цікаві факти про мед." alt="Цікаві факти про мед." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/yizha-ta-napoi/645-tsikavi-fakti-pro-med">Цікаві факти про мед.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id32 raxo-featured">

				<div class="raxo-img"><a href="/roslyny-st/644-venerina-mukholovka-tsikavi-fakti-pro-khizhu-roslinu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-bb7a2e43d1b80fc75bc2a35b29b20b35-img.jpg" width="80" height="60" title="Венерина мухоловка. Цікаві факти про хижу рослину." alt="венерина мухоловка" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/roslyny-st/644-venerina-mukholovka-tsikavi-fakti-pro-khizhu-roslinu">Венерина мухоловка. Цікаві факти про хижу рослину.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id53 raxo-featured">

				<div class="raxo-img"><a href="/heohrafiia/643-tsikavi-fakti-pro-mertve-more"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-186a8baeee500458cc1e06b452ee4878-img.jpg" width="80" height="60" title="Цікаві факти про Мертве море." alt="Мертве море" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/heohrafiia/643-tsikavi-fakti-pro-mertve-more">Цікаві факти про Мертве море.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id46 raxo-featured">

				<div class="raxo-img"><a href="/krylati-frazy/642-skrinka-pandori-znachennya-ta-pokhodzhennya-virazu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-589237b20425d19a58ad763f41b831bb-img.jpg" width="80" height="60" title="&quot;Скринька Пандори&quot;. Значення та походження виразу." alt="Скринька Пандори" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krylati-frazy/642-skrinka-pandori-znachennya-ta-pokhodzhennya-virazu">"Скринька Пандори". Значення та походження виразу.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id46">

				<div class="raxo-img"><a href="/krylati-frazy/641-os-de-sobaka-zarita-pokhodzhennya-virazu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-8b5dff2380e9f1dd94ede025c1e74d35-img.jpg" width="80" height="60" title="&quot;Ось де собака зарита&quot;. Походження виразу." alt="Ось де собака зарита" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krylati-frazy/641-os-de-sobaka-zarita-pokhodzhennya-virazu">"Ось де собака зарита". Походження виразу.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id46">

				<div class="raxo-img"><a href="/krylati-frazy/640-vsipati-po-pershe-chislo-pokhodzhennya-virazu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-2377bc48f5a6a3c817c7c7880ca5c8eb-img.jpg" width="80" height="60" title="&quot;Всипати по перше число&quot;. Походження виразу." alt="Всипати по перше число" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krylati-frazy/640-vsipati-po-pershe-chislo-pokhodzhennya-virazu">"Всипати по перше число". Походження виразу.</a></h4>
		
		
		
	</div>
	
</div>


</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		﻿<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftut.cikavo&amp;width=240&amp;colorscheme=dark&amp;show_faces=true&amp;show_border=true&amp;connections=&amp;stream=false&amp;header=true&amp;locale=uk_UA&amp;force_wall=false&amp;height=350" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:350px;" allowTransparency="yes"></iframe><br /><div style="display:none;"><noindex><a href="http://www.artcreative.me/Modules/face-fanbox-or-likebox.html" rel="nofollow" target="_blank" >Facebook Like box</a></noindex> </div>	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

            <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                            <div class="rt-block box2">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		<div class="searchbox2 mod_search229">
	<form action="/sport-facts" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Що шукаємо?</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="24" placeholder="Пошук..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">OK</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="238" />
	</form>
</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block box2">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		<div class="random-imagebox2">
<a href="http://tut-cikavo.com/tsikavosti/365-20-korotkikh-faktiv-pro-vse-na-sviti-yaki-peretvoryat-vas-na-khodyachu-vikipediyu">
	<img src="/images/factynakartynkah/56656.jpg" alt="56656.jpg" width="291.42857142857" height="170" /></a>
</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block box3 title2">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Онлайн Чат</h2>				</div>
	        		        	<div class="module-content">
	        		
<div id="jjshoutbox309" class="jjshoutbox ">

	<div id="jjshoutboxoutput" class="jjshoutboxoutput">
		<div class="jj-shout-new"></div>
		<div>
	<div data-shout-id="19" data-shout-name="Sinichkina" class="shout-header" >
		<span class="avatar"></span> Sinichkina - 17:11		<div class="shout-actions">
							<a href="#" data-shout-edit-id="19" class="jj-shout-edit"><img src="/media/mod_shoutbox/images/edit.svg" width="13" /></a>
								</div>
	</div>
	<p>ОБОЖНЮЮ САЙТ :3</p>
</div><div>
	<div data-shout-id="18" data-shout-name="Прима" class="shout-header" >
		<span class="avatar"></span> Прима - 16:33		<div class="shout-actions">
							<a href="#" data-shout-edit-id="18" class="jj-shout-edit"><img src="/media/mod_shoutbox/images/edit.svg" width="13" /></a>
								</div>
	</div>
	<p>сайт класний <img src="http://tut-cikavo.com/images/mod_shoutbox/icon_e_wink.gif" alt=";)"> </p>
</div><div>
	<div data-shout-id="17" data-shout-name="Прима" class="shout-header" >
		<span class="avatar"></span> Прима - 16:33		<div class="shout-actions">
							<a href="#" data-shout-edit-id="17" class="jj-shout-edit"><img src="/media/mod_shoutbox/images/edit.svg" width="13" /></a>
								</div>
	</div>
	<p>сайт класний <img src="http://tut-cikavo.com/images/mod_shoutbox/icon_e_wink.gif" alt=";)"> </p>
</div><div>
	<div data-shout-id="16" data-shout-name="Марина" class="shout-header" >
		<span class="avatar"></span> Марина - 15:09		<div class="shout-actions">
							<a href="#" data-shout-edit-id="16" class="jj-shout-edit"><img src="/media/mod_shoutbox/images/edit.svg" width="13" /></a>
								</div>
	</div>
	<p>Всім привіт <img src="http://tut-cikavo.com/images/mod_shoutbox/icon_lol.gif" alt="lol"> </p>
</div><div>
	<div data-shout-id="15" data-shout-name="Макс" class="shout-header" >
		<span class="avatar"></span> Макс - 13:05		<div class="shout-actions">
							<a href="#" data-shout-edit-id="15" class="jj-shout-edit"><img src="/media/mod_shoutbox/images/edit.svg" width="13" /></a>
								</div>
	</div>
	<p>Доброго дня! <img src="http://tut-cikavo.com/images/mod_shoutbox/icon_e_surprised.gif" alt=":O"> </p>
</div><div>
	<div data-shout-id="14" data-shout-name="Вася" class="shout-header" >
		<span class="avatar"></span> Вася - 12:54		<div class="shout-actions">
							<a href="#" data-shout-edit-id="14" class="jj-shout-edit"><img src="/media/mod_shoutbox/images/edit.svg" width="13" /></a>
								</div>
	</div>
	<p>Прикольно</p>
</div><div>
	<div data-shout-id="13" data-shout-name="Анонім" class="shout-header" >
		<span class="avatar"></span> Анонім - 12:51		<div class="shout-actions">
							<a href="#" data-shout-edit-id="13" class="jj-shout-edit"><img src="/media/mod_shoutbox/images/edit.svg" width="13" /></a>
								</div>
	</div>
	<p>tor</p>
</div><div>
	<div data-shout-id="12" data-shout-name="Анонім" class="shout-header" >
		<span class="avatar"></span> Анонім - 12:51		<div class="shout-actions">
							<a href="#" data-shout-edit-id="12" class="jj-shout-edit"><img src="/media/mod_shoutbox/images/edit.svg" width="13" /></a>
								</div>
	</div>
	<p>rep</p>
</div><div>
	<div data-shout-id="11" data-shout-name="Анонім" class="shout-header" >
		<span class="avatar"></span> Анонім - 12:48		<div class="shout-actions">
							<a href="#" data-shout-edit-id="11" class="jj-shout-edit"><img src="/media/mod_shoutbox/images/edit.svg" width="13" /></a>
								</div>
	</div>
	<p> <img src="http://tut-cikavo.com/images/mod_shoutbox/icon_razz.gif" alt=":P"> </p>
</div><div>
	<div data-shout-id="10" data-shout-name="Анонім" class="shout-header" >
		<span class="avatar"></span> Анонім - 12:47		<div class="shout-actions">
							<a href="#" data-shout-edit-id="10" class="jj-shout-edit"><img src="/media/mod_shoutbox/images/edit.svg" width="13" /></a>
								</div>
	</div>
	<p>чудово</p>
</div>	</div>
	<div class="jj-shout-error"></div>

			<audio class="jjshoutbox-audio" preload="auto">
			<source src="http://tut-cikavo.com//media/mod_shoutbox/sounds/notification.mp3" type="audio/mpeg">
			<source src="http://tut-cikavo.com//media/mod_shoutbox/sounds/notification.ogg" type="audio/ogg">
		</audio>
	
	<div id="jjshoutboxform" class="jjshoutboxform">
					<form method="post" name="shout" class="">

				<div class=" form-group">
					<input name="jjshout[name]" type="text" maxlength="25" required="required" id="shoutbox-name" class=" fullwidth" placeholder="Name" /><input type="hidden" name="40af06f0774f81195a49ad1039a176f6" value="1" />				</div>

				<div class=" form-group">
											<span id="charsLeft"></span>
						<textarea 
							id="jj_message"
							class=""
							name="jjshout[message]"
							onKeyDown="JJShoutbox.textCounter('jj_message','messagecount',200, 50, 10, 'characters remaining');" 
							onKeyUp="JJShoutbox.textCounter('jj_message','messagecount',200, 50, 10, 'characters remaining');"
						></textarea>
									</div>

									<div id="bbcode-form" class="bbcode-form well">
						<p></p>
						<input type="text" id="bbcode-url" class="" placeholder="URL" />
						<input type="text" id="bbcode-text" class="" placeholder="Text" />
						<input type="hidden" id="jj-bbcode-type" data-bbcode-input-type="" />
						<button id="bbcode-cancel" type="button" class=" btn btn-small btn-danger">Cancel</button>
						<button id="bbcode-insert" type="button" class=" btn btn-small btn-primary">Insert</button>
					</div>
					<div class="btn-toolbar">
						<div class=" btn-group">
							<button type="button" class=" btn btn-small bbcode-button jj-bold" data-bbcode-type="b">B</button>
							<button type="button" class=" btn btn-small bbcode-button jj-italic" data-bbcode-type="i">I</button>
							<button type="button" class=" btn btn-small bbcode-button jj-underline" data-bbcode-type="u">U</button>
							<button type="button" class=" btn btn-small bbcode-button jj-image jj-trigger-insert" data-bbcode-type="img">Img</button>
							<button type="button" class=" btn btn-small bbcode-button jj-link jj-trigger-insert" data-bbcode-type="url">Link</button>
															<button type="button" class=" btn btn-small dropdown-toggle" data-toggle="dropdown">
									<img src="http://tut-cikavo.com/images/mod_shoutbox/icon_e_smile.gif" alt="&#9786;">
								</button>
								<ul class="dropdown-menu inline unstyled">
									<li><img class="jj_smiley" src="/images/mod_shoutbox/icon_e_biggrin.gif" alt=":D" onClick="JJShoutbox.addSmiley(':D', 'jj_message')" /></li><li><img class="jj_smiley" src="/images/mod_shoutbox/icon_e_confused.gif" alt=":S" onClick="JJShoutbox.addSmiley(':S', 'jj_message')" /></li><li><img class="jj_smiley" src="/images/mod_shoutbox/icon_e_sad.gif" alt=":(" onClick="JJShoutbox.addSmiley(':(', 'jj_message')" /></li><li><img class="jj_smiley" src="/images/mod_shoutbox/icon_e_smile.gif" alt=":)" onClick="JJShoutbox.addSmiley(':)', 'jj_message')" /></li><li><img class="jj_smiley" src="/images/mod_shoutbox/icon_e_surprised.gif" alt=":O" onClick="JJShoutbox.addSmiley(':O', 'jj_message')" /></li><li><img class="jj_smiley" src="/images/mod_shoutbox/icon_e_wink.gif" alt=";)" onClick="JJShoutbox.addSmiley(';)', 'jj_message')" /></li><li><img class="jj_smiley" src="/images/mod_shoutbox/icon_lol.gif" alt="lol" onClick="JJShoutbox.addSmiley('lol', 'jj_message')" /></li><li><img class="jj_smiley" src="/images/mod_shoutbox/icon_mad.gif" alt=":@" onClick="JJShoutbox.addSmiley(':@', 'jj_message')" /></li><li><img class="jj_smiley" src="/images/mod_shoutbox/icon_razz.gif" alt=":P" onClick="JJShoutbox.addSmiley(':P', 'jj_message')" /></li>								</ul>
													</div>
					</div>
				
				
				<a id="edit-cancel" href="#" class="edit-cancel  btn btn-danger">Cancel</a>

				<input id="shout-submit-type" type="hidden" data-shout-id="0" data-submit-type="insert" />

				
			</form>
				</div>
</div>

<div id="jj-image-modal" class=" modal hide fade" tabindex="-1" role="dialog" aria-labelledby="JJ Image Modal" aria-hidden="true">
		<div class="modal-dialog modal-lg" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
				<h3 class="image-name"></h3>
			</div>
			<div class="modal-body">
				<img class="" src="/" alt="" />
			</div>
		</div>
	</div>
	</div>
<script type="text/javascript">

	
	var JJ_frameworkType = 'bootstrap';
	var JJ_BBCode        = 1;
	var JJ_history       = 0;
	var JJ_editOwn       = 1;

	
	
	jQuery(document).ready(function($) {

		var JJ_offset      = 10;
		var JJ_itemId      = 238;
		var JJ_entersubmit = 1;
		var JJ_instance    = $('#jjshoutbox309');

		if (JJ_entersubmit === 0)
		{
			JJ_instance.on('click', '#shoutbox-submit', function(e){
				e.preventDefault();
				JJShoutbox.doShoutboxSubmission(JJ_instance.find('#shout-submit-type').attr('data-submit-type'), JJ_instance.find('#shout-submit-type').attr('data-shout-id'));
			});
		}
		else
		{
			JJ_instance.on('keydown', '#jj_message, #math_output', function(e) {
				if (e.which === 13) 
				{
					e.preventDefault();
					JJShoutbox.doShoutboxSubmission(JJ_instance.find('#shout-submit-type').attr('data-submit-type'), JJ_instance.find('#shout-submit-type').attr('data-shout-id'));
				}
			});
		}

		JJShoutbox.doShoutboxSubmission = function(JJ_type, JJ_shoutId) 
		{
			var JJ_shoutboxName = JJ_instance.find('#shoutbox-name').val();
			var JJ_shoutboxMsg  = JJ_instance.find('#jj_message').val();

						if (JJ_shoutboxName == '')
			{
									var JJ_name = 'Анонім';
							}
			else
			{
				var JJ_name = JJ_shoutboxName;
			}
			
			// Run error reporting
			if (JJ_shoutboxMsg == '')
			{
				JJShoutbox.showError(Joomla.JText._('SHOUT_MESSAGE_EMPTY'), JJ_instance);
			}
			else if (JJ_name == 'JJ_None')
			{
				JJShoutbox.showError(Joomla.JText._('SHOUT_NAME_EMPTY'), JJ_instance);
			}
			else
			{
				var JJ_recaptcha = '';
				
				var JJ_ShoutPostParams = {
					shoutId      : JJ_shoutId,
					itemId       : JJ_itemId,
					type         : JJ_type,
					name         : JJ_name,
					title        : 'Онлайн Чат',
					securityType : 0,
					securityHide : 0,
					token        : '40af06f0774f81195a49ad1039a176f6',
					recaptcha    : JJ_recaptcha,
					instance     : JJ_instance,
					history      : JJ_history,
					session      : 'active',
					rtl          : '',
				};

				JJShoutbox.submitPost(JJ_ShoutPostParams);
			}
		}

		// Append modal before closing body tag
		if (JJ_BBCode === 1)
		{
			$('body').append($('#jj-image-modal'));
		}

		if (JJ_history === 1)
		{
			// Append modal before closing body tag
			$('body').append($('#jj-history-modal'));

			$('#jj-load-more').on('click', function(e){

				e.preventDefault();

				var JJ_itemId = '238';
				JJShoutbox.getPostsHistory('Онлайн Чат', JJ_itemId, JJ_instance, JJ_offset);

				JJ_offset = JJ_offset + 10;
			});
		}

		if (JJ_editOwn === 1)
		{
			$('#jjshoutboxoutput').on('click', '.jj-shout-edit', function(e) {

				e.preventDefault();

				var JJ_shoutId = $(this).attr('data-shout-edit-id');

				JJShoutbox.checkTimestamp('Онлайн Чат', JJ_itemId, JJ_instance, JJ_shoutId);

			});
		}

		// Refresh the shoutbox posts every X seconds
			});	
	</script>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-bricks">



<div id="raxo-id275" class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id32 raxo-featured">

				<div class="raxo-img">

			<a href="/roslyny-st/292-tsikavi-fakti-pro-arganovoe-derevo"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-0705576392a311296b47a7a47cc1637c-img.jpg" width="240" height="160" title="Цікаві факти про арганове дерево." alt="Цікаві факти про аргановое дерево" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/roslyny-st/292-tsikavi-fakti-pro-arganovoe-derevo">Цікаві факти про арганове дерево.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/612-tsikavi-fakti-pro-planetu-uran"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-e7dbba9cfedcb9cf1c7cd02ed98b516c-img.jpg" width="240" height="160" title="Цікаві факти про планету Уран." alt="планета уран" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/612-tsikavi-fakti-pro-planetu-uran">Цікаві факти про планету Уран.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id44">

				<div class="raxo-img">

			<a href="/smile/172-divni-ta-smishni-zakoni"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-945fa7334e7931e15338957a06b339fb-img.jpg" width="240" height="160" title="Дивні та смішні закони з усього світу." alt="дивні закони" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/smile/172-divni-ta-smishni-zakoni">Дивні та смішні закони з усього світу.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/187-tsikavi-fakti-pro-kosmos"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-ca168eeec3128c6f41127a1a61c20bd7-img.jpg" width="240" height="160" title="Цікаві факти про космос." alt="Цікаві факти про космос." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/187-tsikavi-fakti-pro-kosmos">Цікаві факти про космос.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img">

			<a href="/krajini/547-tsikavi-fakti-pro-yapontsiv"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-10750642f9e859425e40cd3bf65cd535-img.jpg" width="240" height="160" title="Дивовижні факти про японців." alt="японія" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/krajini/547-tsikavi-fakti-pro-yapontsiv">Дивовижні факти про японців.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id24 raxo-featured">

				<div class="raxo-img">

			<a href="/tvaryny/264-tsikavi-fakti-pro-delfiniv"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-1c2b93ed47d298311b591902f953003e-img.jpg" width="240" height="160" title="Цікаві факти про дельфінів" alt="Цікаві факти про дельфінів" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/tvaryny/264-tsikavi-fakti-pro-delfiniv">Цікаві факти про дельфінів</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id51">

				<div class="raxo-img">

			<a href="/vynakhody/600-istoriya-vinakhodu-luka"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-0735c9cd5bfde01b90376978ff6a80a8-img.jpg" width="240" height="160" title="Історія винаходу лука." alt="винаходи людства. винахід лука і стріл" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/vynakhody/600-istoriya-vinakhodu-luka">Історія винаходу лука.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id24 raxo-featured">

				<div class="raxo-img">

			<a href="/tvaryny/435-tsikavi-fakti-pro-skunsa"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-2d7e307d6bbd3211753e19dd17f5cba6-img.jpg" width="240" height="160" title="Цікаві факти про скунса." alt="Цікаві факти про скунса." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/tvaryny/435-tsikavi-fakti-pro-skunsa">Цікаві факти про скунса.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id24 raxo-featured">

				<div class="raxo-img">

			<a href="/tvaryny/541-tsikavi-fakti-pro-metelikiv"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-b4e1ca2dd57419aa5165891567781cf0-img.jpg" width="240" height="160" title="Цікаві факти про метеликів." alt="метелик" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/tvaryny/541-tsikavi-fakti-pro-metelikiv">Цікаві факти про метеликів.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id40">

				<div class="raxo-img">

			<a href="/sport-facts/168-tsikavi-sportivni-fakti"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-5d147645399e53b53761150111a29e4f-img.jpg" width="240" height="160" title="Короткі факти про спорт." alt="Цікаві факти про спорт" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/sport-facts/168-tsikavi-sportivni-fakti">Короткі факти про спорт.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img">

			<a href="/krajini/553-top-10-najspekotnishikh-krajin-svitu"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-ce9f1a956e769d19fa37060bcdc2f7fb-img.jpg" width="240" height="160" title="Топ 10 найспекотніших країн світу." alt="спека" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/krajini/553-top-10-najspekotnishikh-krajin-svitu">Топ 10 найспекотніших країн світу.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img">

			<a href="/krajini/556-rumuniya-tsikavi-dani-i-fakti-pro-krajinu"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-283048954619810c17b984cffbda9566-img.jpg" width="240" height="160" title="Румунія: цікаві дані і факти про країну." alt="румунія" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/krajini/556-rumuniya-tsikavi-dani-i-fakti-pro-krajinu">Румунія: цікаві дані і факти про країну.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img">

			<a href="/krajini/218-tsikavi-fakti-pro-kitaj"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-1493cd708bfe58999549b398be7da97a-img.jpg" width="240" height="160" title="Цікаві факти про Китай." alt="Цікаві факти про Китай." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/krajini/218-tsikavi-fakti-pro-kitaj">Цікаві факти про Китай.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id24 raxo-featured">

				<div class="raxo-img">

			<a href="/tvaryny/552-tsikavi-fakti-pro-jizhakiv"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-963f08fd692e20ca2f9fee9510954cd1-img.jpg" width="240" height="160" title="Цікаві факти про їжаків." alt="їжак" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/tvaryny/552-tsikavi-fakti-pro-jizhakiv">Цікаві факти про їжаків.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id30 raxo-featured">

				<div class="raxo-img">

			<a href="/lyudi/517-tsikavi-fakti-pro-vse-na-sviti"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-5e7cc87835c90c0db6466778b8137198-img.jpg" width="240" height="160" title="Цікаві факти про людей." alt="интересные факты" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/lyudi/517-tsikavi-fakti-pro-vse-na-sviti">Цікаві факти про людей.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img">

			<a href="/krajini/459-nu-duzhe-tsikavi-fakti-pro-egipet"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-c0cbba0e232e3096e9d99722d88bd80c-img.jpg" width="240" height="160" title="Неймовірно цікаві факти про Єгипет." alt="Ну дуже цікаві факти про Єгипет." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/krajini/459-nu-duzhe-tsikavi-fakti-pro-egipet">Неймовірно цікаві факти про Єгипет.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id29">

				<div class="raxo-img">

			<a href="/priroda/247-tsikavi-fakti-pro-prirodu"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-fd67a8bd4bed04206302913db600a85c-img.jpg" width="240" height="160" title="Цікаві факти про природу." alt="Цікаві факти про природу" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/priroda/247-tsikavi-fakti-pro-prirodu">Цікаві факти про природу.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/557-10-faktiv-yaki-vi-ne-znali-pro-visadki-na-misyats-apollon"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-55a35695e7b5b91812d6fc510dbb40d3-img.jpg" width="240" height="160" title="10 фактів, які ви не знали про висадки на місяць." alt="посадка на місяць" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/557-10-faktiv-yaki-vi-ne-znali-pro-visadki-na-misyats-apollon">10 фактів, які ви не знали про висадки на місяць.</a></h4>
			
			
			
		</div>
		

		
	</div>
	
</div>




<script>
(function($){
	$('#raxo-id275').gridalicious({
		selector: '.raxo-item',
		width: 180,
		gutter: 24,
		animate: true
	});
})(jQuery);
</script>
</div>
	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
			    	</div>
															</div>
		</div>
				<footer id="rt-footer-surround" class="rt-dark">
												<div id="rt-copyright">
				<div class="rt-container">
					<div class="rt-grid-12 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p><img src="/images/kipr/uuuuppp.png" alt="uuuuppp" /></p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
					</footer>
						<div id="rt-debug">
			<div class="rt-container">
				<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-block">
		Копіювання матеріалів сайту допускається лише при наявності активного посилання на сайт tut-cikavo.com | Всі права захищено | tutcikave@gmail.com	</div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
									</div>	<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-40321223-2', 'auto');  ga('send', 'pageview');</script>
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36862840 = new Ya.Metrika({
                    id:36862840,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36862840" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<div id="proofreader_container" class="proofreader_container" style="display:none;"><form id="proofreader_form" action="/component/proofreader/submit" class="proofreader_form" method="post"><h2>Повідомити про помилку</h2><div id="proofreader_messages_container"></div><div>Частина тексту з помилкою</div><div id="proofreader_typo_container" class="proofreader_typo_container"></div><div class="control-group"><div class="control-label"><label id="proofreader_typo_comment-lbl" for="proofreader_typo_comment" class="hasPopover" title="Коментар (необов'язковий)" data-content="Залиште свій коментар для адміністратора сайту.">Коментар (необов'язковий)</label></div><div class="controls"><textarea name="proofreader[typo_comment]" id="proofreader_typo_comment" cols="50" rows="5" class="proofreader_comment" ></textarea></div></div><div class="control-group"><div class="controls"><button type="submit" id="proofreader_submit" class="btn btn-primary"><i class="icon-ok"></i>Надіслати</button></div></div><div><input type="hidden" name="proofreader[typo_text]" id="proofreader_typo_text" value="" /><input type="hidden" name="proofreader[typo_prefix]" id="proofreader_typo_prefix" value="" /><input type="hidden" name="proofreader[typo_suffix]" id="proofreader_typo_suffix" value="" /><input type="hidden" name="proofreader[page_url]" id="proofreader_page_url" value="http://tut-cikavo.com/sport-facts/646-salto-iz-polozhennya-sidyachi-nejmovirnij-tryuk-video" /><input type="hidden" name="proofreader[page_title]" id="proofreader_page_title" value="Сальто із положення сидячи. Неймовірний трюк. (Відео) — Цікаві факти, Сайт для тих хто хоче все знати" /><input type="hidden" name="proofreader[hash]" id="proofreader_hash" value="9cb33c49e3d8a0aa81232e3e229d87e2" /><input type="hidden" name="40af06f0774f81195a49ad1039a176f6" value="1" /></div></form></div><script>jQuery(document).ready(function ($){$('#proofreader_container').proofreader({'handlerType' :'both','highlightTypos' : true,'selectionMaxLength': 100},{'reportTypo' :'Повідомити про помилку','thankYou' :'Дякуємо! Ми постараємося виправити помилку якнайшвидше!','browserIsNotSupported':'Ваш браузер не подтримує можливість обробки виділеного тексту.','selectionIsTooLarge' :'Ви виділели дуже великий об\'єм тексту!'});})</script></body>
</html>
