<!doctype html>
<html xml:lang="uk-ua" lang="uk-ua" >
<head>


		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="stylesheet" href="/templates/rt_hexeris/css/systems.css" type="text/css" />
    	<base href="http://tut-cikavo.com/tekhnologiji/555-yaponski-vojini-kamikadze-yakimi-voni-buli" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="камікадзе, камикадзе, друга світова війна, вторая мировая война, гитлер, гітлер, япония, самурай, японія," />
	<meta name="author" content="Administrator" />
	<meta name="title" content="Японські воїни камікадзе, якими вони були?" />
	<meta name="description" content="Японський камікадзе повинен був обов'язково загинути. Якщо Камікадзе випадково виживав, то на нього і всіх його близьких навішувався ярлик ганьби." />
	<title>Японські воїни камікадзе, якими вони були?</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://tut-cikavo.com/tekhnologiji/555-yaponski-vojini-kamikadze-yakimi-voni-buli" rel="canonical" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_relatedthumbitems/horizontal.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/soccomments/soc/css/soccomments.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_proofreader/css/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-bf7ab3aa.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/menu-df45584a3a787f7e27aba71149f052d3.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/master-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/section-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<link href="http://tut-cikavo.com/modules/mod_random-article/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #121212;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 5px;
	padding-right: 5px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #ff2908;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.iseo-dashed{
						border-bottom:1px dashed;
						text-decoration:none !important;
				  }#rt-logo {background: url(/images/Roslyny/zzzzz.png) 50% 0 no-repeat !important;}
#rt-logo {width: 180px;height: 188px;}
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #121212;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 5px;
	padding-right: 5px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #ff2908;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.iseo-dashed{
						border-bottom:1px dashed;
						text-decoration:none !important;
				  }#rt-logo {background: url(/images/Roslyny/zzzzz.png) 50% 0 no-repeat !important;}
#rt-logo {width: 180px;height: 188px;}
div.mod_search229 input[type="search"]{ width:auto; }
	</style>
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<meta property="fb:admins" content="3729ff8c7294586b5340957190d9456d"/>
	<meta property="fb:app_id" content="435985353194962"/>
	<meta property="og:title" content="Японські воїни камікадзе, якими вони були?"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://tut-cikavo.com/tekhnologiji/555-yaponski-vojini-kamikadze-yakimi-voni-buli"/>
	<meta property="og:site_name" content="Цікаві факти, Сайт для тих хто хоче все знати"/>
	<meta property="og:image" content="/images/technology/kamikadze/HUa036740.jpg"/>
	<link rel="stylesheet" href="/bukvus/bukvus.css" type="text/css">

<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/caption.js" type="text/javascript"></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/plugins/content/soccomments/soc/js/jquery-ui-1.8.16.custom.min.js" type="text/javascript"></script>
<script src="/plugins/content/soccomments/soc/js/jsoccomments.js" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
<script src="/media/com_proofreader/js/jquery.proofreader.min.js" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
<script src="/cache/widgetkit/widgetkit-d1b7cf5c.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/templates/rt_hexeris/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script src="/bukvus/bukvus.js" type="text/javascript"></script>
<script src="//connect.facebook.net/uk_UA/all.js#xfbml=1" type="text/javascript"></script>
<script type="text/javascript">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1061309329079018",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/dlya-ikonok/top25.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"}); });document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/dlya-ikonok/top25.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"}); });jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
</head>
<body  class="logo-type-custom header-type-customheader main-pattern-sketch footer-type-preset1 font-family-geneva font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12">

	<div id="rt-page-surround">
					    	    <header id="rt-top-surround" class="rt-dark">
	    	<div class="rt-topbar"></div>
						<div id="rt-header">
				<div class="rt-container">
					<div class="rt-grid-6 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >

                                Головна                            </a>


                    </li>
                            <li class="item183" >

            <a class="item" href="/naukovi-facty"  >

                                Наука                            </a>


                    </li>
                            <li class="item157" >

            <a class="item" href="/krajini"  >

                                Країни                            </a>


                    </li>
                            <li class="item177" >

            <a class="item" href="/lyudi"  >

                                Люди                            </a>


                    </li>
                            <li class="item114" >

            <a class="item" href="/poradi"  >

                                Поради                            </a>


                    </li>
                            <li class="item175" >

            <a class="item" href="/priroda"  >

                                Природа                            </a>


                    </li>
                            <li class="item138" >

            <a class="item" href="/psykholohiia"  >

                                Психологія                            </a>


                    </li>
                            <li class="item153" >

            <a class="item" href="/tsikavosti"  >

                                Різне                            </a>


                    </li>
                            <li class="item185" >

            <a class="item" href="/roslyny-st"  >

                                Рослини                            </a>


                    </li>
                            <li class="item224" >

            <a class="item" href="/samorozvitok"  >

                                Саморозвиток                            </a>


                    </li>
                            <li class="item140" >

            <a class="item" href="/tvaryny"  >

                                Тварини                            </a>


                    </li>
                            <li class="item158 active last" >

            <a class="item" href="/tekhnologiji"  >

                                Технології                            </a>


                    </li>
                            <li class="item186" >

            <a class="item" href="/frazi"  >

                                Освіта                            </a>


                    </li>
                            <li class="item211" >

            <a class="item" href="/video-fakti"  >

                                Мистецтво                            </a>


                    </li>
                            <li class="item236" >

            <a class="item" href="/kosmos-vsesvit"  >

                                Космос                            </a>


                    </li>
                            <li class="item238" >

            <a class="item" href="/sport-facts"  >

                                Спорт                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
						            
								</header>
				<div id="rt-transition">
			<div id="rt-mainbody-surround" class="rt-light">
								<div id="rt-feature">
					<div class="rt-container">
						<div class="rt-grid-2 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Банер 970*250 --> 
<ins class="adsbygoogle" 
     style="display:inline-block;width:970px;height:250px" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="8697785010"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-breadcrumbs">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Головна</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/tekhnologiji" class="pathway"><span itemprop="name">Технології</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Японські воїни камікадзе, якими вони були?				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
																<div class="rt-container">
			    		          
<div id="rt-main" class="sa3-mb6-sb3">
                <div class="rt-container">
                    <div class="rt-grid-6 rt-push-3">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="uk-UA" />
	<h2 itemprop="name">
							<a href="/tekhnologiji/555-yaponski-vojini-kamikadze-yakimi-voni-buli" itemprop="url"> Японські воїни камікадзе, якими вони були?</a>
					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Деталі</dt>
	<dd class="hits">
		<meta itemprop="interactionCount" content="UserPageVisits:5" />
		Перегляди: 5	</dd>
	</dl>



<div itemprop="articleBody">
	
<p>&nbsp;<img src="/images/technology/kamikadze/HUa036740.jpg" alt="камикадзе, камікадзе" title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  /></p>
<p><span style="font-family: verdana, geneva; font-size: 10pt;">Назва японських воїнів камікадзе (&laquo;божественний вітер&raquo;) походить від двох слів: камі - божество і кадзе - вітер. Назва ця народилася давним-давно, в 1281 році, коли сильний тайфун чудесним чином врятував Японію, обрушившись на війська хана Хубілая, який намагався захопити країну.</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Перебуваючи під враженням від неймовірного збігу обставин і щасливого результату подій, японці дали назву рятівному вітру - &laquo;божественний&raquo;!</span></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">В кінці Другої світової війни &laquo;божественний вітер&raquo; виявився до речі. Авіація країни сонця що сходить в 1944 році переживала не найкращі часи. Військова авіація Японії серйозно поступалася американським аналогам, величезна кількість пілотів-асів загинуло в боях, лагодити літаки було нічим, пального не вистачало. Командувач першим повітряним флотом віце-адмірал Такідзіро Онісі сформував загони льотчиків - камікадзе, метою яких було знищення кораблів супротивників тараном - літаками, завантаженими бомбами.</span></p>
<p><img src="/images/technology/kamikadze/Foto_obrabotka_00574.jpg" alt="камикадзе, камікадзе" title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  /></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Для вербування в ряди камікадзе претендентам розсилалися спеціальні анкети, в яких звучало одне питання - &laquo;Чи хочете ви стати камікадзе?&raquo;. Але був у цьому документі один нюанс - відповідь &laquo;ні&raquo; як такою була відсутня. Вірніше вона була, але питання було сформульоване так, що відмова була рівносильною визнанню в боягузтві. Але, тим не менше, японському воїну камікадзе і його сім'ї гарантувалася шана і загальна повага, також японський камікадзе вставав на одну сходинку з богом.</span></p>
<p><img src="/images/technology/kamikadze/8377337.jpg" alt="камикадзе, камікадзе" title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  width="600" height="400" /></p>
<p><span style="font-family: verdana, geneva; font-size: 10pt;">Японці, а дух самураїв завжди незримо присутній в Японії, вишикувалися в черги до військкомату. Звичайно, взяти могли не всіх. Сімейних людей в смертники-камікадзе не брали, тому іноді ситуація доходила до абсурду. Найяскравішим прикладом подібного став один епізод. Якийсь Хадзіме Фудзі отримав у військкоматі відмову, тому як одружених і з дітьми в смертники не брали, а дітей у нього було двоє. Дружина майбутнього камікадзе, щоб дати чоловікові можливість дорівнятися до бога, вбиває дітей і себе. Після чого Хадзіме Фудзі все-таки стає камікадзе.</span></p>
<p><img src="/images/technology/kamikadze/aedd37df80ee6e45d0ce7f644b8e8031.jpg" alt="камикадзе, камікадзе" title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  /></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">В загальному, бажаючих було хоч відбавляй, але став відчуватися серйозний недолік літаків, що доставляють бомби на голови своїх ворогів. <a href="http://tut-cikavo.com/krajini/222-tsikavi-fakti-pro-yaponiyu">Японія</a> швидко налагоджує виробництво літаків, ось тільки якість залишала бажати кращого. Аби літак зміг долетіти до цілі. Наприклад, у моделі літака &laquo;Накадзіма Кі-115 Цуругі&raquo; (Nakajima Ki-115 Tsurugi) шасі відвалювалися відразу після того, як літак підніметься в повітря, щоб використовувати його ж для запуску наступного літака. Посадка-то йому була вже не потрібна.</span></p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Адаптивний --> 
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="8529360210" 
     data-ad-format="auto"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
<!-- END: Modules Anywhere -->
<p><span style="font-size: 10pt; font-family: verdana, geneva;">П</span><span style="font-size: 10pt; font-family: verdana, geneva;">оряд зі звичайними літаками японські камікадзе використовували дерев'яні планери &laquo;Йокосука MXY7 Ока&raquo; (Yokosuka MXY7 Ohka), які мали свій ракетний двигун. Планери чіплялися до бомбардувальників і піднімалися в <a href="http://tut-cikavo.com/chomu/157-chomu-nebo-blakitne">небо</a>, далі, після набору потрібної висоти, відчіплювалися, і до цілі їх уже доставляв власний ракетний двигун. Армія Японії намагалася використовувати все, що більш-менш літало і могло доставити камікадзе і його небезпечний вантаж до ворожого корабля.</span></p>
<p><img src="/images/technology/kamikadze/mx2_ohka_45.cp9onkfa0dssskg80wkwkccgw.ejcuplo1l0oo0sk8c40s8osc4.th.jpeg" alt="камикадзе, камікадзе" title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  width="600" height="437" /></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Японський камікадзе повинен був обов'язково загинути. Якщо Камікадзе випадково виживав, то на нього і всіх його близьких навішувався ярлик ганьби. Однак існує одне &laquo;але&raquo; ... Пілот зобов'язаний був вижити, якщо з яких-небудь причин його літак не міг долетіти до мети. Камікадзе повинен був повернути літак на базу і зробити ще одну спробу. В історію увійшов цікавий випадок. Пілот-камікадзе, унтер-офіцер Ямамура, тричі не долітав до мети, і повертався назад і навіть пережив ядерне бомбардування. Спочатку бомбардувальник, який повинен був доставити літак-снаряд на висоту, був збитий. Потім Ямамура повернувся на базу при неможливих польотних умовах. Потім у нього заклинив механізм відчеплення, і Ямамура не зміг відчепитися від бомбардувальника-носія. Більше бойових вильотів не було, і невдаха камікадзе пережив закінчення війни.</span></p>
<p><img src="/images/technology/kamikadze/intrepid.6f3gh5cxlz40w8o0ssk8g0kk4.ejcuplo1l0oo0sk8c40s8osc4.th.jpeg" alt="камикадзе, камікадзе" title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  width="600" height="464" /></p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Насправді, дії японських камікадзе були дуже ефективними. Вони відправили на дно 81 корабель флоту Америки і завдали серйозних пошкоджень 195 кораблям, за підрахунками японської сторони. <a href="http://tut-cikavo.com/krajini/220-tsikavi-fakti-pro-ssha">Америка</a> надала дещо іншу статистику - 34 корабля потоплено і 288 кораблів серйозно пошкоджені. Як завжди, правда буде десь посередині. І все це незважаючи на те, що переважна більшість камікадзе б</span><span style="font-size: 10pt; font-family: verdana, geneva;">ула збита. Ще не можна не відзначити очевидного факту, що дії японських камікадзе несли сильний деморалізуючий вплив на військовослужбовців американської сторони.</span></p>
<p><span style="font-family: verdana, geneva; font-size: 10pt;">Ще варто згадати, що серед японських камікадзе були не тільки пілоти літаків. Японці використовували пілотовані камікадзе-торпеди, які випускалися з підводних човнів. </span></p>
<p><img src="/images/technology/kamikadze/9Zq3zbQs36o.jpg" alt="камикадзе, камікадзе" title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  title="камікадзе"  width="600" height="392" /></p>
<p><span style="font-family: verdana, geneva; font-size: 10pt;">Також японці використовували для підриву кораблів катера невеликих розмірів, навантажені вибухівкою. За період війни було навчено близько 4000 вояків камікадзе. Це були молоді люди, практично цвіт нації, вік яких становив менше 20 років. Виховані в дусі і традиціях древніх самураїв вони йшли на смерть цілком добровільно. Їх шанували, як справжніх героїв, які з честю виконали свій обов'язок перед народом і померли за Японію і свого Імператора.</span></p>
<p>&nbsp;<strong style="color: #606060; line-height: 23.8px; font-family: Geneva, Tahoma, 'Nimbus Sans L', sans-serif; font-size: 14px;"><span style="font-family: verdana, geneva; font-size: 10pt; color: #0000ff;">Якщо вам сподобалась стаття, будь ласка, залиште свої коментарі або відгуки.</span></strong></p>		    <div class="jlYaSharesContayner">
		        <div
				    class="yashare-auto-init"
				    data-yashareLink="http://tut-cikavo.com/tekhnologiji/555-yaponski-vojini-kamikadze-yakimi-voni-buli"
				    data-yashareTitle="Японські воїни камікадзе, якими вони були?"
				    data-yashareDescription="&nbsp;
Назва японських воїнів камікадзе (&laquo;божественний вітер&raquo;) походить від двох слів: камі - божество і кадзе - вітер. Назва ця народилася"
				    data-yashareImage=""
				    data-yashareQuickServices="facebook,gplus,pinterest,twitter"
				    data-yashareTheme="counter"
				    data-yashareType="icon"
				    data-yashareL10n="uk"
				    ></div>
			</div><!-- powered by related thumb items www.waltercedric.com -->
   					<div class="rtih">
   					 <div class="rtih_before">Також, Вам буде цікаво знати:</div>
   		               <div class="rtih_bloc"><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/tekhnologiji/366-navishcho-pri-zloti-prosyat-vidkrivati-shtorki-na-ilyuminatorakh-12-avia-faktiv>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-2e824980dd873f26692d1e7232b122aa.jpg"
   							           width="120"
   							           height="90"
   							           alt="Навіщо при зльоті просять відкривати шторки на ілюмінаторах?"
   							           title="Навіщо при зльоті просять відкривати шторки на ілюмінаторах?"/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Навіщо при зльоті просять відкривати шторки на ілюмінаторах?</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/tekhnologiji/397-11-tsikavikh-faktiv-pro-meizu-m3-note>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-514aa0ae4fb6942f8a2d5a9486f67ae0.jpg"
   							           width="120"
   							           height="90"
   							           alt="11 цікавих фактів про Meizu M3 Note"
   							           title="11 цікавих фактів про Meizu M3 Note"/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">11 цікавих фактів про Meizu M3 Note</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/tekhnologiji/241-mobilnij-telefon-tsikavi-fakti>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-0c8c6f7007fc015dffd6287aed6b263f.jpg"
   							           width="120"
   							           height="90"
   							           alt="Цікаві факти про мобільні телефони."
   							           title="Цікаві факти про мобільні телефони."/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Цікаві факти про мобільні телефони.</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/tekhnologiji/458-tsikavi-fakti-pro-litaki-ta-aviabuduvannya>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-ac13b5c023b5143a22ea5065f02303b3.jpg"
   							           width="120"
   							           height="90"
   							           alt="Цікаві факти про літаки та авіабудування."
   							           title="Цікаві факти про літаки та авіабудування."/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Цікаві факти про літаки та авіабудування.</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/tekhnologiji/196-chomu-shvidkist-korablya-vimiryuetsya-u-vuzlakh>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-b3fa8485b29a7c847a29a3719dc54269.jpg"
   							           width="120"
   							           height="90"
   							           alt="Чому швидкість корабля вимірюється у вузлах?"
   							           title="Чому швидкість корабля вимірюється у вузлах?"/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Чому швидкість корабля вимірюється у вузлах?</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/tekhnologiji/467-yak-rozganyayut-khmari>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-643260ffb0cda2c479c41c12fdfb7176.jpg"
   							           width="120"
   							           height="90"
   							           alt="Як розганяють хмари?"
   							           title="Як розганяють хмари?"/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Як розганяють хмари?</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --><div style="text-align: center;">
        		<noindex><a href="http://www.waltercedric.com" style="font: normal normal normal 10px/normal arial; color: rgb(187, 187, 187); border-bottom-style: none; border-bottom-width: initial; border-bottom-color: initial; text-decoration: none; " onmouseover="this.style.textDecoration='underline'" onmouseout="this.style.textDecoration='none'" target="_blank" rel="nofollow" ><b>CedThumbnails</b></a></noindex>
        	</div></div><p><span style="font-size:16px;font-weight:bold;">Коментар</span></p><div id="tabs"><ul><li style="font-size:14px;"><a href="#tabs-1" title="Facebook" ><img src="/plugins/content/soccomments/soc/css/facebook.png" width="12" height="12"> Facebook</a></li></ul><div  id="tabs-1"><div id="fb-root"></div><fb:comments href="http://tut-cikavo.com/tekhnologiji/555-yaponski-vojini-kamikadze-yakimi-voni-buli" num_posts="10" width="500" colorscheme="dark"></fb:comments></div></div><div style="clear:both;"></div><div class="cpsc"><noindex><a href="http://babieslive.ru/soccom/soccomments-v13.htm" title="Social Comments" target="_blank" rel="nofollow" >Social Comments</a></noindex></div><div style="clear:both;"></div></div>



	<div class="proofreader_prompt">Якщо ви помітили помилку, то виділіть фрагмент тексту та натисніть Ctrl+Enter</div></article>
								</div>
	                        </div>
						</div>
                                                                    </div>
                                <div class="rt-grid-3 rt-pull-6">
                <div id="rt-sidebar-a">
                            <div class="rt-block box3 title2">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Короткі факти</h2>				</div>
	        		        	<div class="module-content">
	        		<ul class="nav menu">
<li class="item-169"><a href="/aforizmi" >Афоризми</a></li><li class="item-135"><a href="/vinakhodi" >Винаходи</a></li><li class="item-131"><a href="/vidatni-lyudi" >Відомі люди</a></li><li class="item-136"><a href="/vijna" >Війни</a></li><li class="item-110"><a href="/voda" >Вода</a></li><li class="item-104"><a href="/tvarini" >Тварини</a></li><li class="item-113"><a href="/groshi" >Гроші</a></li><li class="item-159"><a href="/tekhnologiji-ta-internet" >Технології та інтернет</a></li><li class="item-108"><a href="/smishni-zakoni" >Дивні закони</a></li><li class="item-174"><a href="/traditsiji-ta-zvichaji" >Традиції та звичаї</a></li><li class="item-116"><a href="/zhinki" >Жінки</a></li><li class="item-172"><a href="/transport" >Транспорт</a></li><li class="item-107"><a href="/istoriya" >Історія</a></li><li class="item-127"><a href="/choloviki" >Чоловіки</a></li><li class="item-106"><a href="/napoji" >Їжа та напої </a></li><li class="item-152"><a href="/korotki-poradi" >Короткі поради</a></li><li class="item-109"><a href="/krajini-ta-mista" >Країни та міста</a></li><li class="item-130"><a href="/kosmos" >Космос</a></li><li class="item-103"><a href="/lyudina" >Людина</a></li><li class="item-170"><a href="/mizhnarodni-dni" >Міжнародні дні</a></li><li class="item-105"><a href="/movi" >Мови</a></li><li class="item-137"><a href="/nauka" >Наука</a></li><li class="item-173"><a href="/pro-prirodu" >Природа</a></li><li class="item-128"><a href="/roslini" >Рослини</a></li><li class="item-200"><a href="/smishne" >Смішне</a></li><li class="item-102"><a href="/sport" >Спорт</a></li></ul>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		﻿<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftut.cikavo&amp;width=240&amp;colorscheme=dark&amp;show_faces=true&amp;show_border=true&amp;connections=&amp;stream=false&amp;header=true&amp;locale=uk_UA&amp;force_wall=false&amp;height=350" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:350px;" allowTransparency="yes"></iframe><br /><div style="display:none;"><noindex><a href="http://www.artcreative.me/Modules/face-fanbox-or-likebox.html" rel="nofollow" target="_blank" >Facebook Like box</a></noindex> </div>	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

            <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                            <div class="rt-block box2">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		<div class="searchbox2 mod_search229">
	<form action="/tekhnologiji" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Що шукаємо?</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="24" placeholder="Пошук..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">OK</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="158" />
	</form>
</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="1891169012"></ins> 
<script> 
     (adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<div id="mt_promo_wghot"></div><script id="mistotravel-wghot-script" type="text/javascript" src="http://misto.travel/templates/js/promowghot.js?aid=BNKU0D.wghot&w=300&h=513&b=%23184eb0&c=%23ffffff&t=%D0%93%D0%B0%D1%80%D1%8F%D1%87%D1%96+%D1%82%D1%83%D1%80%D0%B8&f=%23e1e10c&cf=%23ffffff&gc=%23072b70&gw=5&r=10&s=on&l=on&lb=%23072b70&lt=w&ln=ua"></script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
	<div  class="random-article-wrapper box3">

									
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Жовта преса ... А чому жовта ?				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: small; font-family: verdana,geneva;"><span style="font-size: small; font-family: verdana,geneva;"><a href="/frazi/301-zhovta-presa-a-chomu-zhovta"><img style="margin-right: 5px; margin-bottom: 5px; float: left;" src="/images/frazy/zheltaya-pressa-a-pochemu-zheltaya_4.jpg" alt="Жовта преса ... А чому жовта ?" /></a>"Жовта преса" - дане словосполучення використовується у знач</span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					10 фактів про дивовижну гору Кіліманджаро.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana, geneva; font-size: 13.3333px;"><a href="/priroda/538-10-faktiv-pro-divovizhnu-goru-kilimandzharo"><img src="/images/pryroda/kilimanjaro/kil77.jpg" alt="Кіліманджаро " style="margin-right: 5px; margin-bottom: 5px; float: left;" /></a>Кіліманджаро &mdash; це не просто гора, а колосальний, і що найгол</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Що означає "алаверди"				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva; font-size: small;"><span style="font-family: verdana,geneva; font-size: small;"><a href="/frazi/306-shcho-oznachae-alaverdi"><img style="margin-right: 5px; margin-bottom: 5px; float: left;" src="/images/frazy/tamada.jpeg" alt="Що означає &quot;алаверди&quot;" /></a>Слово " алаверди " зафіксовано лише в орфографічних словника</span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Цікаві факти про Швейцарію.				</h6>					</div>
		
			<div class="introtext">
			
		<p><a href="/krajini/373-tsikavi-fakti-pro-shvejtsariyu"><span style="font-family: verdana, geneva; font-size: 10pt;"><img src="/images/krainy/57271662.jpg" alt="Цікаві факти про Швейцарію" width="300" height="225" style="margin-right: 5px; margin-bottom: 5px; float: left;" /></span></a></p>
<p><span style="font-family: verdana, geneva; font-size: 10pt;"><span style="font-family: verdana, geneva; font-size: 13.3333px;">Швейцарія - дуже цікава країна, про яку можна знайти безлі</span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Цікаві факти про геніїв				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt; font-family: verdana, geneva;"><a href="/lyudi/320-tsikavi-fakti-pro-genijiv"><img src="/images/lyudy/Russell-Crowe-in-A-Beauti-009.jpg" alt="Цікаві факти про геніїв" width="300" height="250" style="font-family: verdana, geneva; font-size: small; float: left; margin: 2px 5px;" title="Цікаві факти про геніїв" border="0" /></a>Сальвадор Далі часто вдавався до сну з ключем в руці. Сидячи</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Найцікавіші факти про Іспанію				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva; font-size: small;"><a href="/krajini/284-tsikavi-fakti-pro-ispaniyu"><img src="/images/---.jpg" alt="Найцікавіші факти про Іспанію" width="300" height="250" style="float: left; margin: 2px 5px;" title="Найцікавіші факти про Іспанію" border="0" /></a>Іспанія давно вже підкорила серця багатьох, спокушених турис</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					10 Способів , за допомогою яких тварини могли б захопити владу над світом				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana,geneva; font-size: small;"><a href="/tvaryny/230-10-sposobiv-za-dopomogoyu-yakikh-tvarini-mogli-b-zakhopiti-vladu-nad-svitom"><img src="/images/myimg/21r.jpg" alt="10 Способів , за допомогою яких тварини могли б захопити владу над світом" width="300" height="250" style="font-family: verdana, geneva; font-size: small; float: left; margin: 2px 5px;" title="10 Способів , за допомогою яких тварини могли б захопити владу над світом" border="0" /></a>Якби тварини могли зібратися і об'єднати свої вміння, у них </span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Чим корисна цибуля				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: small; font-family: verdana,geneva;"><a href="/roslyny-st/295-chim-korisna-tsibulya"><img src="/images/Roslyny/luk.jpeg" alt="Чим корисна цибуля" width="300" height="250" style="margin: 2px 5px; border: 1px solid #000000; float: left;" title="Чим корисна цибуля" /></a><span style="font-family: verdana, geneva; font-size: small;">Чи знаєте ви про те , що в цибулі міститься більше цукрів , </span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Винахід телефону				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana, geneva; font-size: small;"><a href="/vynakhody/266-vinakhid-telefonu"><img src="/images/54655654.jpg" alt="54655654" style="margin-right: 5px; margin-bottom: 5px; float: left;" /></a>Телефон - це такий винахід, який являє собою телекомунікацій</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Цікаві факти про Android. 				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt; font-family: verdana, geneva;"><a href="/tekhnologiji/314-tsikavi-fakti-pro-android"><img src="/images/technology/photo.png" alt="андроид" style="margin-right: 5px; margin-bottom: 5px; border: 1px solid #000000; float: left;" /></a>Пристрої, в яких активізований Android, перевищує 250 мільйо</span></p>...				</div>
		
			
		
			
		</div>
											
												
		
	</div>

	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
			    	</div>
															</div>
		</div>
				<footer id="rt-footer-surround" class="rt-dark">
												<div id="rt-copyright">
				<div class="rt-container">
					<div class="rt-grid-2 rt-alpha">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		<ul class="nav menu_menu">
<li class="item-154"><a href="/pro-sajt" ><img src="/images/dlya-ikonok/footer_castle.png" alt="      Про сайт" /><span class="image-title">      Про сайт</span></a></li><li class="item-176"><a href="/mapa-sajtu" ><img src="/images/dlya-ikonok/26103.png" alt="   Карта фактів" /><span class="image-title">   Карта фактів</span></a></li><li class="item-210"><a href="/reklamodavtsyam" ><img src="/images/banners/1386347090_megaphone.png" alt="  Рекламодавцям" /><span class="image-title">  Рекламодавцям</span></a></li></ul>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<!--LiveInternet counter--><script type="text/javascript"><!-- 
document.write("<a href='//www.liveinternet.ru/click' "+ 
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+ 
escape(document.referrer)+((typeof(screen)=="undefined")?"": 
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? 
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ 
";"+Math.random()+ 
"' alt='' title='LiveInternet: показана кількість переглядів і"+ 
" відвідувачів' "+ 
"border='0' width='88' height='120'><\/a>") 
//--></script><!--/LiveInternet--> 
 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p><a href="/poradi/387-podyaka-sajtu"><img src="/images/Hlam/podyaka.png" alt="podyaka" /></a></p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p><a href="/poradi/528-zaproponuvati-temu-statti"><img src="/images/Hlam/zaproponuvaty-stattyu.png" alt="zaproponuvaty stattyu" /></a></p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2 rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<!-- MyCounter v.2.0 --> 
<script type="text/javascript"><!-- 
my_id = 140433; 
my_width = 88; 
my_height = 61; 
my_alt = "MyCounter - счётчик и статистика"; 
//--></script> 
<script type="text/javascript" 
    src="http://scripts.mycounter.ua/counter2.0.js"> 
</script><noscript> 
<a target="_blank" href="http://mycounter.ua/"><img 
src="http://get.mycounter.ua/counter.php?id=140433" 
title="MyCounter - счётчик и статистика" 
alt="MyCounter - счётчик и статистика" 
width="88" height="61" border="0" /></a></noscript> 
<!--/ MyCounter --> 
 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
					</footer>
											</div>	<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-40321223-2', 'auto');  ga('send', 'pageview');</script>
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36862840 = new Ya.Metrika({
                    id:36862840,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36862840" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<div id="proofreader_container" class="proofreader_container" style="display:none;"><form id="proofreader_form" action="/component/proofreader/submit" class="proofreader_form" method="post"><h2>Повідомити про помилку</h2><div id="proofreader_messages_container"></div><div>Частина тексту з помилкою</div><div id="proofreader_typo_container" class="proofreader_typo_container"></div><div class="control-group"><div class="control-label"><label id="proofreader_typo_comment-lbl" for="proofreader_typo_comment" class="hasPopover" title="Коментар (необов'язковий)" data-content="Залиште свій коментар для адміністратора сайту.">Коментар (необов'язковий)</label></div><div class="controls"><textarea name="proofreader[typo_comment]" id="proofreader_typo_comment" cols="50" rows="5" class="proofreader_comment" ></textarea></div></div><div class="control-group"><div class="controls"><button type="submit" id="proofreader_submit" class="btn btn-primary"><i class="icon-ok"></i>Надіслати</button></div></div><div><input type="hidden" name="proofreader[typo_text]" id="proofreader_typo_text" value="" /><input type="hidden" name="proofreader[typo_prefix]" id="proofreader_typo_prefix" value="" /><input type="hidden" name="proofreader[typo_suffix]" id="proofreader_typo_suffix" value="" /><input type="hidden" name="proofreader[page_url]" id="proofreader_page_url" value="http://tut-cikavo.com/tekhnologiji/555-yaponski-vojini-kamikadze-yakimi-voni-buli" /><input type="hidden" name="proofreader[page_title]" id="proofreader_page_title" value="Японські воїни камікадзе, якими вони були?" /><input type="hidden" name="proofreader[hash]" id="proofreader_hash" value="1b5c018a48017ebeb259b65197d70eb8" /><input type="hidden" name="01d9682b709ffb2cd4d1e9d09d5db451" value="1" /></div></form></div><script>jQuery(document).ready(function ($){$('#proofreader_container').proofreader({'handlerType' :'keyboard','highlightTypos' : true,'selectionMaxLength': 100},{'reportTypo' :'Повідомити про помилку','thankYou' :'Дякуємо! Ми постараємося виправити помилку якнайшвидше!','browserIsNotSupported':'Ваш браузер не подтримує можливість обробки виділеного тексту.','selectionIsTooLarge' :'Ви виділели дуже великий об\'єм тексту!'});})</script></body>
</html>
