<!doctype html>
<html xml:lang="uk-ua" lang="uk-ua" >
<head>



		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="stylesheet" href="/templates/rt_hexeris/css/systems.css" type="text/css" />
    	<base href="http://tut-cikavo.com/tsikavosti/618-yak-nazivayut-dida-moroza-v-riznikh-krajinakh-svitu" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="різдво, ялинка, чи існує дід мороз, свято наближається, новий рік, санта клаус, дед мороз, новый год, святий миколай, снегурочка, письмо деду морозу, где живет дед мороз, цікаві факти, рождество, новый год, лапландія, фінляндія, снігурочка, сніговик, santa claus" />
	<meta name="author" content="Administrator" />
	<meta name="title" content="Як називають Діда Мороза в різних країнах світу." />
	<meta name="description" content="Напевно, жоден персонаж в світі не має стільки імен, як Дід Мороз! В кожній країні у нього є унікальна народна назва. Ми зібрали для вас..." />
	<title>Як називають Діда Мороза в різних країнах світу.</title>
	<link href="/component/jcomments/feed/com_content/618" rel="alternate" type="application/rss+xml" title="Як називають Діда Мороза в різних країнах світу." />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://tut-cikavo.com/tsikavosti/618-yak-nazivayut-dida-moroza-v-riznikh-krajinakh-svitu" rel="canonical" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/com_proofreader/css/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-bf7ab3aa.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/menu-df45584a3a787f7e27aba71149f052d3.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/master-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/section-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_raxo_related_articles/tmpl/raxo-bricks/raxo-bricks.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_raxo_related_articles/tmpl/raxo-default/raxo-default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #121212;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 5px;
	padding-right: 5px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #ff2908;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.iseo-dashed{
						border-bottom:1px dashed;
						text-decoration:none !important;
				  }#rt-logo {background: url(/images/Roslyny/zzzzz.png) 50% 0 no-repeat !important;}
#rt-logo {width: 180px;height: 188px;}
div.mod_search229 input[type="search"]{ width:auto; }
	</style>
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/caption.js" type="text/javascript"></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
<script src="/media/com_proofreader/js/jquery.proofreader.min.js" type="text/javascript"></script>
<script src="/cache/widgetkit/widgetkit-d1b7cf5c.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/templates/rt_hexeris/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
<script src="/modules/mod_raxo_related_articles/tmpl/raxo-bricks/raxo-bricks.js" type="text/javascript"></script>
<script src="/bukvus/bukvus.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1061309329079018",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/dlya-ikonok/top25.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
</head>
<body  class="logo-type-custom header-type-customheader main-pattern-sketch footer-type-preset1 font-family-geneva font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12">

	<div id="rt-page-surround">
					    	    <header id="rt-top-surround" class="rt-dark">
	    	<div class="rt-topbar"></div>
						<div id="rt-header">
				<div class="rt-container">
					<div class="rt-grid-2 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-10 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >

                                ♔ Головна                            </a>


                    </li>
                            <li class="item154" >

            <a class="item" href="/pro-sajt"  >

                                ✌ Про сайт                            </a>


                    </li>
                            <li class="item332" >

            <a class="item" href="/vkhid-reiestratsiia"  >

                                ☂ Вхід                            </a>


                    </li>
                            <li class="item333" >

            <a class="item" href="/reiestratsiia"  >

                                ☑ Реєстрація                            </a>


                    </li>
                            <li class="item334" >

            <a class="item" href="/vashi-propozytsii"  >

                                ☕ Відгуки та пропозиції                            </a>


                    </li>
                            <li class="item340" >

            <a class="item" href="/vsi-fakty"  >

                                ❉ Всі факти                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
						            
								</header>
				<div id="rt-transition">
			<div id="rt-mainbody-surround" class="rt-light">
								<div id="rt-feature">
					<div class="rt-container">
						<div class="rt-grid-2 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Банер 970*250 --> 
<ins class="adsbygoogle" 
     style="display:inline-block;width:970px;height:250px" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="8697785010"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-breadcrumbs">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Головна</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/tsikavosti" class="pathway"><span itemprop="name">Різні факти</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Як називають Діда Мороза в різних країнах світу.				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
																<div class="rt-container">
			    		          
<div id="rt-main" class="sa3-mb6-sb3">
                <div class="rt-container">
                    <div class="rt-grid-6 rt-push-3">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="uk-UA" />
	<h2 itemprop="name">
							<a href="/tsikavosti/618-yak-nazivayut-dida-moroza-v-riznikh-krajinakh-svitu" itemprop="url"> Як називають Діда Мороза в різних країнах світу.</a>
					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Деталі</dt>
	<dd class="hits">
		<meta itemprop="interactionCount" content="UserPageVisits:74" />
		Перегляди: 74	</dd>
	</dl>



<div itemprop="articleBody">
	
<p><img src="/images/rizne/did-moroz/ertrtry.jpg" alt="дід мороз, санта клаус, дед мороз, новий рік, новый год, миколай" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  width="600" height="399" /></p>
<p><span style="font-family: verdana, geneva; font-size: 10pt;">Напевно, жоден персонаж в світі не має стільки імен, як Дід Мороз! В кожній країні у нього є унікальна народна назва. Ми зібрали для вас найвідоміші імена Діда Мороза, щоб, будучи в будь-якій точці земної кулі, ви змогли звернутися до дідуся на його рідній мові.</span></p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<p> 
 
<!-- вел. прям. ткс. граф. --> 
<ins class="adsbygoogle" 
     style="display:inline-block;width:336px;height:280px" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="4327610610"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
<!-- END: Modules Anywhere -->
<p>&nbsp;</p>
<p><span style="font-size: 12pt; font-family: verdana, geneva;"><strong><img src="/images/pidsobka/pin.png" alt="pin" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  />&nbsp;<a href="http://tut-cikavo.com/krajini/220-tsikavi-fakti-pro-ssha">США</a> - "Санта-Клаус" (Santa-Claus)</strong></span></p>
<p><img src="/images/rizne/did-moroz/30445015-48203305-1-0-1482224442-1482224470-650-10-1488295420-650-9dbe3c93ed-1492091631.jpg" alt="дід мороз, санта клаус, дед мороз, новий рік, новый год, миколай" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  /></p>
<p>&nbsp;</p>
<p><span style="font-family: verdana, geneva; font-size: 12pt;"><strong><img src="/images/pidsobka/pin.png" alt="pin" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  />&nbsp;</strong><strong><a href="http://tut-cikavo.com/krajini/487-najtsikavishi-fakti-pro-italiyu-ta-italijtsiv">Італія</a> - "Баббо-Натале" (Babbo-Natale)</strong></span></p>
<p><img src="/images/rizne/did-moroz/30444965-48204105-2-0-1482224488-1482224498-650-10-1488295420-650-1d41aa35e9-1492091631.jpg" alt="дід мороз, санта клаус, дед мороз, новий рік, новый год, миколай" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  /></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  />&nbsp;</strong><strong><span style="font-family: verdana, geneva;">Білорусь - "Зюзя"</span></strong></span></p>
<p><img src="/images/rizne/did-moroz/30444415-48648755-12-0-1482224775-0-1482311736-1482311791-650-10-1488295420-650-e326512cf9-1492091631.jpg" alt="дід мороз, санта клаус, дед мороз, новий рік, новый год, миколай" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  /></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  />&nbsp;</strong><strong><span style="font-family: verdana, geneva;">Франція - "Пер-Ноель" (P&egrave;re No&euml;l)</span></strong></span></p>
<p><img src="/images/rizne/did-moroz/30444915-48205805-4-0-1482224560-1482224569-650-10-1488295420-650-db8ef9be8e-1492091631.jpg" alt="дід мороз, санта клаус, дед мороз, новий рік, новый год, миколай" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  /></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  />&nbsp;</strong><strong><span style="font-family: verdana, geneva;">Вірменія - "Дзмер Папі"</span></strong></span></p>
<p><img src="/images/rizne/did-moroz/30444865-48210855-14-0-1482224826-1482224830-650-10-1488295420-650-85c49e9e60-1492091631.jpg" alt="дід мороз, санта клаус, дед мороз, новий рік, новый год, миколай" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  /></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  />&nbsp;</strong><strong><span style="font-family: verdana, geneva;">Нідерланди - "Сінтерклаас" (Sinterklaas)</span></strong></span></p>
<p><img src="/images/rizne/did-moroz/30444815-48206405-5-0-1482224587-1482224594-650-10-1488295420-650-d45cedee8b-1492091631.jpg" alt="дід мороз, санта клаус, дед мороз, новий рік, новый год, миколай" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  /></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  />&nbsp;</strong><strong><span style="font-family: verdana, geneva;">Грузія - "Товліс Бабуа"&nbsp;</span></strong></span></p>
<p><img src="/images/rizne/did-moroz/30444765-48932905-8-0-1482224670-0-1482384087-1482384093-650-10-1488295420-650-7433bb8e42-1492091631.jpg" alt="дід мороз, санта клаус, дед мороз, новий рік, новый год, миколай" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  /></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  />&nbsp;</strong><strong><span style="font-family: verdana, geneva;"><a href="http://tut-cikavo.com/krajini/614-tsikavi-fakti-pro-finlyandiyu">Фінляндія</a> - "Йоулупуккі" (Joulupukki)</span></strong></span></p>
<p><img src="/images/rizne/did-moroz/30444715-48209705-10-0-1482224724-1482224731-650-10-1488295420-650-28713e614b-1492091631.jpg" alt="дід мороз, санта клаус, дед мороз, новий рік, новый год, миколай" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  /></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  />&nbsp;</strong><strong><span style="font-family: verdana, geneva;"><a href="http://tut-cikavo.com/krajini/604-tsikavi-fakti-pro-polshchu">Польща</a> - "Святий Миколай" (Święty Mikołaj)</span></strong></span></p>
<p><img src="/images/rizne/did-moroz/30444665-48206955-6-0-1482224620-1482224627-650-10-1488295420-650-36c24a2b5d-1492091631.jpg" alt="дід мороз, санта клаус, дед мороз, новий рік, новый год, миколай" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  /></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  />&nbsp;</strong><strong><span style="font-family: verdana, geneva;"><a href="http://tut-cikavo.com/krajini/218-tsikavi-fakti-pro-kitaj">Китай</a> - "Шань Дань Лаожен"</span></strong></span></p>
<p><img src="/images/rizne/did-moroz/30444615-48207305-7-0-1482224646-1482224655-650-11-1488295420-650-7218c6a98c-1492091631.jpg" alt="дід мороз, санта клаус, дед мороз, новий рік, новый год, миколай" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  /></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  />&nbsp;</strong><strong><span style="font-family: verdana, geneva;">Естонія - Ниулувана (j&otilde;uluvana)</span></strong></span></p>
<p><img src="/images/rizne/did-moroz/30444565-48210055-11-0-1482224750-1482224761-650-10-1488295420-650-0e3c56bc5f-1492091631.jpg" alt="дід мороз, санта клаус, дед мороз, новий рік, новый год, миколай" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  /></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  />&nbsp;</strong><strong><span style="font-family: verdana, geneva;">Англія - "Фазер Крістмас" (Father Christmas)</span></strong></span></p>
<p><img src="/images/rizne/did-moroz/30444515-48204905-3-0-1482224523-1482224540-650-10-1488295420-650-44dbef901a-1492091631.jpg" alt="30444515 48204905 3 0 1482224523 1482224540 650 10 1488295420 650 44dbef901a 1492091631" title="різдво"  /></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong style="font-family: verdana, geneva;"><img src="/images/pidsobka/pin.png" alt="pin" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  />&nbsp;</strong><strong><span style="font-family: verdana, geneva;"><a href="http://tut-cikavo.com/krajini/601-tsikavi-fakti-pro-shvetsiyu">Швеція</a> - "Юльтумте" (Jultomten)</span></strong></span></p>
<p><img src="/images/rizne/did-moroz/30444465-48208905-9-0-1482224693-1482224703-650-10-1488295420-650-07b3656de6-1492091631.jpg" alt="дід мороз, санта клаус, дед мороз, новий рік, новый год, миколай" title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  title="різдво"  /></p>
<p>&nbsp;</p>
<p><span style="color: #008000; font-size: 10pt; font-family: verdana, geneva;"><strong>Якщо вам сподобалась стаття, будь ласка, залиште свої коментарі або відгуки.</strong></span></p>		    <div class="jlYaSharesContayner">
		        <div
				    class="yashare-auto-init"
				    data-yashareLink="http://tut-cikavo.com/tsikavosti/618-yak-nazivayut-dida-moroza-v-riznikh-krajinakh-svitu"
				    data-yashareTitle="Як називають Діда Мороза в різних країнах світу."
				    data-yashareDescription="Напевно, жоден персонаж в світі не має стільки імен, як Дід Мороз! В кожній країні у нього є унікальна народна"
				    data-yashareImage=""
				    data-yashareQuickServices="facebook,gplus,pinterest,twitter"
				    data-yashareTheme="counter"
				    data-yashareType="icon"
				    data-yashareL10n="uk"
				    ></div>
			</div></div>



	<div class="proofreader_prompt">Якщо ви помітили помилку, то виділіть фрагмент тексту та натисніть Ctrl+Enter</div>
<script type="text/javascript">
<!--
var jcomments=new JComments(618, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<h4>Додати коментар</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Ім'я (обов'язкове)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/74678" width="121" height="60" alt="Захисний код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Оновити</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="618" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' символів', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments"></div>
<div id="comments-footer" align="center"><noindex><a href="http://www.joomlatune.ru" title="JComments" target="_blank" rel="nofollow" >JComments</a></noindex></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></article>
								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-3 rt-alpha">
            <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-default box3">

<h3 class="raxo-name">Схожі статті</h3>


<div class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id25 raxo-featured">

				<div class="raxo-img"><a href="/tsikavosti/619-tsikavi-fakti-pro-santa-klausa"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-250a09403cee48577642a0ac0fb8ca10-img.jpg" width="80" height="60" title="Цікаві факти про Санта Клауса." alt="санта клаус" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tsikavosti/619-tsikavi-fakti-pro-santa-klausa">Цікаві факти про Санта Клауса.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id25 raxo-featured">

				<div class="raxo-img"><a href="/tsikavosti/620-yak-svyatkuyut-novij-hsr"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-07f3df2493ea02debeeb64f3bad4ba3b-img.jpg" width="80" height="60" title="Як святкують Новий Рік в різних країнах." alt="новий рік китай" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tsikavosti/620-yak-svyatkuyut-novij-hsr">Як святкують Новий Рік в різних країнах.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id24 raxo-featured">

				<div class="raxo-img"><a href="/tvaryny/489-2017-rik-kogo-i-yakoji-tvarini-yakij-kolir-simvol-2017-roku"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-35f3e1e2fc85b5e5e6b42cd9951853b8-img.jpg" width="80" height="60" title="2017 рік кого і якої тварини? Який колір символ 2017 року?" alt="2017 рік кого і якої тварини? Який колір символ 2017 року?" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tvaryny/489-2017-rik-kogo-i-yakoji-tvarini-yakij-kolir-simvol-2017-roku">2017 рік кого і якої тварини? Який колір символ 2017 року?</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/614-tsikavi-fakti-pro-finlyandiyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-8b8335085ac3fe86811785b225c6944a-img.jpg" width="80" height="60" title="Цікаві факти про Фінляндію." alt="Цікаві факти про фінляндію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/614-tsikavi-fakti-pro-finlyandiyu">Цікаві факти про Фінляндію.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img"><a href="/kosmos-vsesvit/157-chomu-nebo-blakitne"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-aafef73c1ef60125776de46084d48534-img.jpg" width="80" height="60" title="Чому небо блакитне?" alt="Чому небо блакитне?" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/157-chomu-nebo-blakitne">Чому небо блакитне?</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id40">

				<div class="raxo-img"><a href="/sport-facts/168-tsikavi-sportivni-fakti"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-5d147645399e53b53761150111a29e4f-img.jpg" width="80" height="60" title="Короткі факти про спорт." alt="Цікаві факти про спорт" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/sport-facts/168-tsikavi-sportivni-fakti">Короткі факти про спорт.</a></h4>
		
		
		
	</div>
	
</div>


</div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-3 rt-omega">
            <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-default box3">

<h3 class="raxo-name">Випадкові статті</h3>


<div class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id23 raxo-featured">

				<div class="raxo-img"><a href="/psykholohiia/510-shcho-den-vashogo-narodzhennya-mozhe-rozpovisti-pro-vas"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-2d631361cac7e69739e96731c78f02fc-img.jpg" width="80" height="60" title="Що день вашого народження може розповісти про вас?" alt="Що день вашого народження може розповісти про вас?" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/psykholohiia/510-shcho-den-vashogo-narodzhennya-mozhe-rozpovisti-pro-vas">Що день вашого народження може розповісти про вас?</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id23 raxo-featured">

				<div class="raxo-img"><a href="/psykholohiia/328-shcho-oznachayut-malyunki"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-ff86a17e8aacfbaa302ca77b9fffccab-img.jpg" width="80" height="60" title="Що означають наші несвідомі малюнки?" alt="Що означають наші несвідомі малюнки?" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/psykholohiia/328-shcho-oznachayut-malyunki">Що означають наші несвідомі малюнки?</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id42">

				<div class="raxo-img"><a href="/istoriia/195-tsikavi-fakti-pro-vijni"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-b2ee9f6da601090e8c87c586950c512e-img.jpg" width="80" height="60" title="Цікаві факти про війни." alt="Цікаві факти про війни." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/istoriia/195-tsikavi-fakti-pro-vijni">Цікаві факти про війни.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id24 raxo-featured">

				<div class="raxo-img"><a href="/tvaryny/492-chomu-zmiji-skidayut-shkiru"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-b7cc9987f10b0751c5020a0d1013c088-img.jpg" width="80" height="60" title="Чому змії скидають шкіру?" alt="змія скидає шкиру" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tvaryny/492-chomu-zmiji-skidayut-shkiru">Чому змії скидають шкіру?</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39">

				<div class="raxo-img"><a href="/kosmos-vsesvit/609-vidomosti-pro-planetu-mars"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-c72e127991d32cfb2ba619fab4a55f64-img.jpg" width="80" height="60" title="Відомості про планету Марс." alt="Відомості про планету Марс." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/609-vidomosti-pro-planetu-mars">Відомості про планету Марс.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/525-tsikavi-fakti-pro-maldivi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-5004ebd5dbb78164b462e1bd7b770360-img.jpg" width="80" height="60" title="Цікаві факти про Мальдіви." alt="мальдіви" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/525-tsikavi-fakti-pro-maldivi">Цікаві факти про Мальдіви.</a></h4>
		
		
		
	</div>
	
</div>


</div>
	        	</div>
    		</div>
    	</div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 rt-pull-6">
                <div id="rt-sidebar-a">
                            <div class="rt-block box3 title2">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Рубрики</h2>				</div>
	        		        	<div class="module-content">
	        		<ul class="nav menu">
<li class="item-347"><a href="/vynakhody" >Винаходи</a></li><li class="item-338"><a href="/biohrafii" >Відомі люди</a></li><li class="item-336"><a href="/istoriia" >Історія</a></li><li class="item-344"><a href="/yizha-ta-napoi" >Їжа та напої</a></li><li class="item-236"><a href="/kosmos-vsesvit" >Космос</a></li><li class="item-157"><a href="/krajini" >Країни</a></li><li class="item-342"><a href="/krylati-frazy" >Крилаті фрази</a></li><li class="item-345"><a href="/lohichni-zahadky" >Логічні загадки</a></li><li class="item-177"><a href="/lyudi" >Люди</a></li><li class="item-211"><a href="/video-fakti" >Мистецтво</a></li><li class="item-346"><a href="/mistyka" >Містика</a></li><li class="item-183"><a href="/naukovi-facty" >Наука</a></li><li class="item-186"><a href="/frazi" >Освіта</a></li><li class="item-114"><a href="/poradi" >Поради</a></li><li class="item-175"><a href="/priroda" >Природа</a></li><li class="item-138"><a href="/psykholohiia" >Психологія</a></li><li class="item-153 current active"><a href="/tsikavosti" >Різні факти</a></li><li class="item-185"><a href="/roslyny-st" >Рослини</a></li><li class="item-224"><a href="/samorozvitok" >Саморозвиток</a></li><li class="item-339"><a href="/smile" >Смішне</a></li><li class="item-238"><a href="/sport-facts" >Спорт</a></li><li class="item-140"><a href="/tvaryny" >Тварини</a></li><li class="item-158"><a href="/tekhnologiji" >Технології</a></li><li class="item-337"><a href="/transportni-zasoby" >Транспорт</a></li><li class="item-343"><a href="/tsytaty-ta-aforyzmy" >Цитати та афоризми</a></li></ul>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block title2 box3">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Популярне</h2>				</div>
	        		        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-default title2 box3">



<div class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id51">

				<div class="raxo-img"><a href="/vynakhody/192-vinakhodi-lyudstva"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-d15da9a9c102c86f2dcfd409628b4f97-img.jpg" width="80" height="60" title="Цікаві факти про винаходи людства." alt="Цікаві факти про винаходи людства" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/vynakhody/192-vinakhodi-lyudstva">Цікаві факти про винаходи людства.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/222-tsikavi-fakti-pro-yaponiyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-c56245a1e11556f19eeff0deb98d0bf3-img.jpg" width="80" height="60" title="Цікаві факти про Японію." alt="Цікаві факти про Японію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/222-tsikavi-fakti-pro-yaponiyu">Цікаві факти про Японію.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img"><a href="/kosmos-vsesvit/381-planeti-sonyachnoji-sistemi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-715d7d075f9346a452c5b88ce5933b7e-img.jpg" width="80" height="60" title="Планети Сонячної системи." alt="Планети Сонячної системи." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/381-planeti-sonyachnoji-sistemi">Планети Сонячної системи.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id24">

				<div class="raxo-img"><a href="/tvaryny/173-tsikavi-fakti-pro-tvarin"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-336135d1cabc0545e478e019f688ce96-img.jpg" width="80" height="60" title="Цікаві факти про тварин." alt="Цікаві факти про тварин." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tvaryny/173-tsikavi-fakti-pro-tvarin">Цікаві факти про тварин.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/218-tsikavi-fakti-pro-kitaj"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-1493cd708bfe58999549b398be7da97a-img.jpg" width="80" height="60" title="Цікаві факти про Китай." alt="Цікаві факти про Китай." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/218-tsikavi-fakti-pro-kitaj">Цікаві факти про Китай.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/258-afrika"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-377c6ff84415ba3552b3ffd99ec7a563-img.jpg" width="80" height="60" title="Цікаві факти про Африку." alt="Цікаві факти про Африку" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/258-afrika">Цікаві факти про Африку.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id29">

				<div class="raxo-img"><a href="/priroda/175-tsikavi-fakti-pro-vodu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-6a8bb5b6d1b2338d7379f21a765c1cc9-img.jpg" width="80" height="60" title="Цікаві факти про воду." alt="Цікаві факти про воду." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/priroda/175-tsikavi-fakti-pro-vodu">Цікаві факти про воду.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id21 raxo-featured">

				<div class="raxo-img"><a href="/poradi/178-shcho-robiti-yakshcho-rozbivsya-gradusnik"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-5f4e8fb7a4e6285845873c7b0def625a-img.jpg" width="80" height="60" title="Що робити, якщо розбився градусник." alt="Що робити, якщо розбився градусник." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/poradi/178-shcho-robiti-yakshcho-rozbivsya-gradusnik">Що робити, якщо розбився градусник.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id32">

				<div class="raxo-img"><a href="/roslyny-st/182-tsikavi-fakti-pro-roslini"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-047ac97d5fb46c8ac2c96e4c4c5abdcf-img.jpg" width="80" height="60" title="Цікаві факти про рослини." alt="Цікаві факти про рослини." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/roslyny-st/182-tsikavi-fakti-pro-roslini">Цікаві факти про рослини.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/428-tsikavi-fakti-pro-ukrajinu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-404107a40da195ba762fdbbe1c241fcd-img.jpg" width="80" height="60" title="Цікаві факти про Україну." alt="Цікаві факти про Україну." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/428-tsikavi-fakti-pro-ukrajinu">Цікаві факти про Україну.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/283-tsikavi-fakti-pro-nimechchinu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-29c2e0a960c1996574eaee1018b09c56-img.jpg" width="80" height="60" title="Цікаві факти про Німеччину, та німців." alt="Цікаві факти про Німеччину" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/283-tsikavi-fakti-pro-nimechchinu">Цікаві факти про Німеччину, та німців.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id32 raxo-featured">

				<div class="raxo-img"><a href="/roslyny-st/290-tsikavi-fakti-pro-gribi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-a07c310e4419de9f2ae7ed1ff536f393-img.jpg" width="80" height="60" title="Цікаві факти про гриби." alt="Цікаві факти про гриби." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/roslyny-st/290-tsikavi-fakti-pro-gribi">Цікаві факти про гриби.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/216-tsikavi-fakti-pro-indiyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-da260306ad08bfd219d5354744a27423-img.jpg" width="80" height="60" title="Неймовірні факти про Індію, які ви наврядчи знали." alt="цікаві факти про індію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/216-tsikavi-fakti-pro-indiyu">Неймовірні факти про Індію, які ви наврядчи знали.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id44">

				<div class="raxo-img"><a href="/smile/172-divni-ta-smishni-zakoni"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-945fa7334e7931e15338957a06b339fb-img.jpg" width="80" height="60" title="Дивні та смішні закони з усього світу." alt="дивні закони" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/smile/172-divni-ta-smishni-zakoni">Дивні та смішні закони з усього світу.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/287-najtsikavishi-fakti-pro-frantsiyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-b07ed136100af074928f5d3368df2371-img.jpg" width="80" height="60" title="Найцікавіші факти про Францію" alt="Найцікавіші факти про Францію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/287-najtsikavishi-fakti-pro-frantsiyu">Найцікавіші факти про Францію</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39">

				<div class="raxo-img"><a href="/kosmos-vsesvit/187-tsikavi-fakti-pro-kosmos"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-ca168eeec3128c6f41127a1a61c20bd7-img.jpg" width="80" height="60" title="Цікаві факти про космос." alt="Цікаві факти про космос." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/187-tsikavi-fakti-pro-kosmos">Цікаві факти про космос.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/327-100-faktiv-pro-velikobritaniyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-a293d0812d9c7db2175c577a9ef2334a-img.jpg" width="80" height="60" title="Цікаві факти про Великобританію." alt="Цікаві факти про Великобританію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/327-100-faktiv-pro-velikobritaniyu">Цікаві факти про Великобританію.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id43">

				<div class="raxo-img"><a href="/biohrafii/190-vidatni-lyudi"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-878de698eb2e551f2860a1593efc4ace-img.jpg" width="80" height="60" title="Цікаві факти з життя відомих людей. (випуск №1)" alt="Цікаві факти" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/biohrafii/190-vidatni-lyudi">Цікаві факти з життя відомих людей. (випуск №1)</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id21 raxo-featured">

				<div class="raxo-img"><a href="/poradi/212-yak-skachati-video-z-youtube"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-891cefcb8c74b2a36e56bbcfc3cbf98f-img.jpg" width="80" height="60" title="Як скачати відео з Ютуб." alt="Як скачати відео з Ютуба" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/poradi/212-yak-skachati-video-z-youtube">Як скачати відео з Ютуб.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27">

				<div class="raxo-img"><a href="/krajini/249-zvichaji"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-315c4d908cd9cc875d699ded79842c8a-img.jpg" width="80" height="60" title="Дивні звичаї і традиції народів світу." alt="Незвичайні звичаї і традиції народів світу." /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/249-zvichaji">Дивні звичаї і традиції народів світу.</a></h4>
		
		
		
	</div>
	
</div>


</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custombox3"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- адаптивний у сайдбарі --> 
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="7346113302" 
     data-ad-format="auto"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block title2 box3">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Нове на сайті</h2>				</div>
	        		        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-default title2 box3">



<div class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id25 raxo-featured">

				<div class="raxo-img"><a href="/tsikavosti/620-yak-svyatkuyut-novij-hsr"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-07f3df2493ea02debeeb64f3bad4ba3b-img.jpg" width="80" height="60" title="Як святкують Новий Рік в різних країнах." alt="новий рік китай" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tsikavosti/620-yak-svyatkuyut-novij-hsr">Як святкують Новий Рік в різних країнах.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id25 raxo-featured">

				<div class="raxo-img"><a href="/tsikavosti/619-tsikavi-fakti-pro-santa-klausa"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-250a09403cee48577642a0ac0fb8ca10-img.jpg" width="80" height="60" title="Цікаві факти про Санта Клауса." alt="санта клаус" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/tsikavosti/619-tsikavi-fakti-pro-santa-klausa">Цікаві факти про Санта Клауса.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id46 raxo-featured">

				<div class="raxo-img"><a href="/krylati-frazy/617-znachennya-frazi-sobaka-gavkae-karavan-ide"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-d742b462cbf6374f77ac3edc4dffd439-img.jpg" width="80" height="60" title="Значення фрази &quot;Собака гавкає - караван іде&quot;." alt="Собака гавкає а караван іде" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krylati-frazy/617-znachennya-frazi-sobaka-gavkae-karavan-ide">Значення фрази "Собака гавкає - караван іде".</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id42 raxo-featured">

				<div class="raxo-img"><a href="/istoriia/615-terakotova-armiya-v-kitaji"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-2455aadd034e5277ff4dbda3ba220134-img.jpg" width="80" height="60" title="Теракотова армія в Китаї." alt="теракотова армія" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/istoriia/615-terakotova-armiya-v-kitaji">Теракотова армія в Китаї.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img"><a href="/krajini/614-tsikavi-fakti-pro-finlyandiyu"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-8b8335085ac3fe86811785b225c6944a-img.jpg" width="80" height="60" title="Цікаві факти про Фінляндію." alt="Цікаві факти про фінляндію" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/krajini/614-tsikavi-fakti-pro-finlyandiyu">Цікаві факти про Фінляндію.</a></h4>
		
		
		
	</div>
		<div class="raxo-item raxo-category-id39">

				<div class="raxo-img"><a href="/kosmos-vsesvit/613-tsikavi-fakti-pro-planetu-neptun"><img src="/images/raxo_thumbs/tb-w80-h60-crop-int-7edb1b2f63cd868ea9fe5c4d86c158da-img.jpg" width="80" height="60" title="Цікаві факти про планету Нептун." alt="планета нептун" /></a></div>
		
		
				<h4 class="raxo-title"><a href="/kosmos-vsesvit/613-tsikavi-fakti-pro-planetu-neptun">Цікаві факти про планету Нептун.</a></h4>
		
		
		
	</div>
	
</div>


</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		﻿<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftut.cikavo&amp;width=240&amp;colorscheme=dark&amp;show_faces=true&amp;show_border=true&amp;connections=&amp;stream=false&amp;header=true&amp;locale=uk_UA&amp;force_wall=false&amp;height=350" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:350px;" allowTransparency="yes"></iframe><br /><div style="display:none;"><noindex><a href="http://www.artcreative.me/Modules/face-fanbox-or-likebox.html" rel="nofollow" target="_blank" >Facebook Like box</a></noindex> </div>	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

            <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                            <div class="rt-block box2">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		<div class="searchbox2 mod_search229">
	<form action="/tsikavosti" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Що шукаємо?</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="24" placeholder="Пошук..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">OK</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="153" />
	</form>
</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block box2">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		<div class="random-imagebox2">
<a href="http://tut-cikavo.com/tsikavosti/365-20-korotkikh-faktiv-pro-vse-na-sviti-yaki-peretvoryat-vas-na-khodyachu-vikipediyu">
	<img src="/images/factynakartynkah/5476747645878.jpg" alt="5476747645878.jpg" width="291.42857142857" height="170" /></a>
</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<div class="raxo-related-articles raxo-bricks">



<div id="raxo-id275" class="raxo-itemsbox">

		<div class="raxo-item raxo-category-id40">

				<div class="raxo-img">

			<a href="/sport-facts/168-tsikavi-sportivni-fakti"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-5d147645399e53b53761150111a29e4f-img.jpg" width="240" height="160" title="Короткі факти про спорт." alt="Цікаві факти про спорт" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/sport-facts/168-tsikavi-sportivni-fakti">Короткі факти про спорт.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id30">

				<div class="raxo-img">

			<a href="/lyudi/170-tsikavi-fakti-pro-lyudinu"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-1f399b1b127788eef1c30a407f417002-img.jpg" width="240" height="160" title="Цікаві факти про людину." alt="Цікаві факти про людину" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/lyudi/170-tsikavi-fakti-pro-lyudinu">Цікаві факти про людину.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id29 raxo-featured">

				<div class="raxo-img">

			<a href="/priroda/470-23-prirodni-ilyuziji-yaki-skhozhi-na-divo"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-c2a076a1a8e72bd32f1bdffe96495f59-img.jpg" width="240" height="160" title="17 природних ілюзій, які схожі на диво." alt="23 природні ілюзії, які схожі на диво." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/priroda/470-23-prirodni-ilyuziji-yaki-skhozhi-na-divo">17 природних ілюзій, які схожі на диво.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id32 raxo-featured">

				<div class="raxo-img">

			<a href="/roslyny-st/295-chim-korisna-tsibulya"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-014b1e70d2fa8103ef064018bbaa8a81-img.jpg" width="240" height="160" title="Чим корисна цибуля" alt="Чим корисна цибуля" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/roslyny-st/295-chim-korisna-tsibulya">Чим корисна цибуля</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39 raxo-featured">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/557-10-faktiv-yaki-vi-ne-znali-pro-visadki-na-misyats-apollon"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-55a35695e7b5b91812d6fc510dbb40d3-img.jpg" width="240" height="160" title="10 фактів, які ви не знали про висадки на місяць." alt="посадка на місяць" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/557-10-faktiv-yaki-vi-ne-znali-pro-visadki-na-misyats-apollon">10 фактів, які ви не знали про висадки на місяць.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id29 raxo-featured">

				<div class="raxo-img">

			<a href="/priroda/454-tsikavi-fakti-pro-blukayuchi-kameni"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-3972619f036b4dfcd43672d029419ae0-img.jpg" width="240" height="160" title="Цікаві факти про блукаючі камені." alt="Цікаві факти про блукаючі камені." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/priroda/454-tsikavi-fakti-pro-blukayuchi-kameni">Цікаві факти про блукаючі камені.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img">

			<a href="/krajini/553-top-10-najspekotnishikh-krajin-svitu"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-ce9f1a956e769d19fa37060bcdc2f7fb-img.jpg" width="240" height="160" title="Топ 10 найспекотніших країн світу." alt="спека" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/krajini/553-top-10-najspekotnishikh-krajin-svitu">Топ 10 найспекотніших країн світу.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img">

			<a href="/krajini/287-najtsikavishi-fakti-pro-frantsiyu"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-b07ed136100af074928f5d3368df2371-img.jpg" width="240" height="160" title="Найцікавіші факти про Францію" alt="Найцікавіші факти про Францію" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/krajini/287-najtsikavishi-fakti-pro-frantsiyu">Найцікавіші факти про Францію</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id24 raxo-featured">

				<div class="raxo-img">

			<a href="/tvaryny/435-tsikavi-fakti-pro-skunsa"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-2d7e307d6bbd3211753e19dd17f5cba6-img.jpg" width="240" height="160" title="Цікаві факти про скунса." alt="Цікаві факти про скунса." /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/tvaryny/435-tsikavi-fakti-pro-skunsa">Цікаві факти про скунса.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id48">

				<div class="raxo-img">

			<a href="/yizha-ta-napoi/171-tsikavi-fakti-pro-napoji"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-d9886f1f2ca73032b6315400b6024ac9-img.jpg" width="240" height="160" title="Цікаві факти про їжу та напої." alt="їжа" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/yizha-ta-napoi/171-tsikavi-fakti-pro-napoji">Цікаві факти про їжу та напої.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id40 raxo-featured">

				<div class="raxo-img">

			<a href="/sport-facts/479-tsikavi-fakti-pro-sumo"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-361cc094e4f1cf78f80114353d48ad8b-img.jpg" width="240" height="160" title="Цікаві факти про сумо." alt="" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/sport-facts/479-tsikavi-fakti-pro-sumo">Цікаві факти про сумо.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id24 raxo-featured">

				<div class="raxo-img">

			<a href="/tvaryny/549-tsikavi-fakti-pro-morsku-zirku"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-29413fb1d567ed6df9b87468929a177d-img.jpg" width="240" height="160" title="Цікаві факти про морську зірку." alt="http://tut-cikavo.com/tvaryny/549-tsikavi-fakti-pro-morsku-zirku" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/tvaryny/549-tsikavi-fakti-pro-morsku-zirku">Цікаві факти про морську зірку.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id24 raxo-featured">

				<div class="raxo-img">

			<a href="/tvaryny/357-65-faktiv-pro-kishok"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-fdc0235194923c9fbc2941f9d3186d0a-img.jpg" width="240" height="160" title="65 фактів про кішок" alt="65 фактів про кішок" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/tvaryny/357-65-faktiv-pro-kishok">65 фактів про кішок</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id29 raxo-featured">

				<div class="raxo-img">

			<a href="/priroda/380-pustelya-sakhara-tsikavi-fakti"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-26a0822ee6369c7369618f024c57378e-img.jpg" width="240" height="160" title="Пустеля Сахара. Цікаві факти" alt="Пустеля Сахара. Цікаві факти" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/priroda/380-pustelya-sakhara-tsikavi-fakti">Пустеля Сахара. Цікаві факти</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id39">

				<div class="raxo-img">

			<a href="/kosmos-vsesvit/607-tsikavi-fakti-pro-planetu-venera"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-7615379b06843a284fa9aa499f29c78b-img.jpg" width="240" height="160" title="Цікаві факти про планету Венера." alt="Цікаві факти про планету венера" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/kosmos-vsesvit/607-tsikavi-fakti-pro-planetu-venera">Цікаві факти про планету Венера.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id48 raxo-featured">

				<div class="raxo-img">

			<a href="/yizha-ta-napoi/282-najkorisnishi-produkti-na-zemli"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-a55d7caa0959456537e665167811bc51-img.jpg" width="240" height="160" title="Найкорисніші продукти на Землі." alt="корисні продукти" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/yizha-ta-napoi/282-najkorisnishi-produkti-na-zemli">Найкорисніші продукти на Землі.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id27 raxo-featured">

				<div class="raxo-img">

			<a href="/krajini/525-tsikavi-fakti-pro-maldivi"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-5004ebd5dbb78164b462e1bd7b770360-img.jpg" width="240" height="160" title="Цікаві факти про Мальдіви." alt="мальдіви" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/krajini/525-tsikavi-fakti-pro-maldivi">Цікаві факти про Мальдіви.</a></h4>
			
			
			
		</div>
		

		
	</div>
		<div class="raxo-item raxo-category-id25 raxo-featured">

				<div class="raxo-img">

			<a href="/tsikavosti/372-10-tsikavikh-faktiv-dlya-chomuchok-yaki-khochut-vse-znati"><img src="/images/raxo_thumbs/tb-w240-h160-crop-int-acbc70ac1de1297e3b9b423e75ec00d8-img.jpg" width="240" height="160" title="10 цікавих фактів для «чомучок», які хочуть все знати." alt="10 цікавих фактів для &laquo;чомучок&raquo;, які хочуть все знати" /></a>
			
		</div>
		

				<div class="raxo-content">

						<h4 class="raxo-title"><a href="/tsikavosti/372-10-tsikavikh-faktiv-dlya-chomuchok-yaki-khochut-vse-znati">10 цікавих фактів для «чомучок», які хочуть все знати.</a></h4>
			
			
			
		</div>
		

		
	</div>
	
</div>




<script>
(function($){
	$('#raxo-id275').gridalicious({
		selector: '.raxo-item',
		width: 180,
		gutter: 24,
		animate: true
	});
})(jQuery);
</script>
</div>
	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
			    	</div>
															</div>
		</div>
						<div id="rt-debug">
			<div class="rt-container">
				<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-block">
		Копіювання матеріалів сайту допускається лише при наявності активного посилання на сайт tut-cikavo.com | Всі права захищено | tutcikave@gmail.com	</div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
									</div>	<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-40321223-2', 'auto');  ga('send', 'pageview');</script>
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36862840 = new Ya.Metrika({
                    id:36862840,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36862840" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<div id="proofreader_container" class="proofreader_container" style="display:none;"></div><script>jQuery(document).ready(function ($){$('#proofreader_container').proofreader({'handlerType' :'both','loadFormUrl' :'/component/proofreader/form?16dffc169ebdbf76fe679e5ddac11f98=1','highlightTypos' : true,'selectionMaxLength': 100},{'reportTypo' :'Повідомити про помилку','thankYou' :'Дякуємо! Ми постараємося виправити помилку якнайшвидше!','browserIsNotSupported':'Ваш браузер не подтримує можливість обробки виділеного тексту.','selectionIsTooLarge' :'Ви виділели дуже великий об\'єм тексту!'});})</script></body>
</html>
