<!doctype html>
<html xml:lang="uk-ua" lang="uk-ua" >
<head>


		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="stylesheet" href="/templates/rt_hexeris/css/systems.css" type="text/css" />
    	<base href="http://tut-cikavo.com/tvaryny/549-tsikavi-fakti-pro-morsku-zirku" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="цікаві факти, интересные факты, тварини, плазуни, животные, змеи, кошки, реферат, домашнє завдання, доповідь, біологія, природознавство, зоологія, зоология, насекомые" />
	<meta name="author" content="Administrator" />
	<meta name="description" content="На нашому сайті Ви знайдете цікаву та корисну інформацію про    тварин. про птахів, плазунів, комах, риб, " />
	<title>Цікаві факти про морську зірку. — Цікаві факти, Сайт для тих хто хоче все знати</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://tut-cikavo.com/tvaryny/549-tsikavi-fakti-pro-morsku-zirku" rel="canonical" />
	<link href="http://tut-cikavo.com/component/search/?Itemid=140&amp;catid=24&amp;id=549&amp;format=opensearch" rel="search" title="Пошук Цікаві факти, Сайт для тих хто хоче все знати" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_relatedthumbitems/horizontal.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/soccomments/soc/css/soccomments.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_proofreader/css/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-bf7ab3aa.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/menu-df45584a3a787f7e27aba71149f052d3.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/master-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/section-fa877a38f52f669111184020021d281c.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_hexeris/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<link href="http://tut-cikavo.com/modules/mod_random-article/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #121212;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 5px;
	padding-right: 5px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #ff2908;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}.iseo-dashed{
						border-bottom:1px dashed;
						text-decoration:none !important;
				  }#rt-logo {background: url(/images/Roslyny/zzzzz.png) 50% 0 no-repeat !important;}
#rt-logo {width: 180px;height: 188px;}
div.mod_search229 input[type="search"]{ width:auto; }
	</style>
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<meta property="fb:admins" content="3729ff8c7294586b5340957190d9456d"/>
	<meta property="fb:app_id" content="435985353194962"/>
	<meta property="og:title" content="Цікаві факти про морську зірку."/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://tut-cikavo.com/tvaryny/549-tsikavi-fakti-pro-morsku-zirku"/>
	<meta property="og:site_name" content="Цікаві факти, Сайт для тих хто хоче все знати"/>
	<meta property="og:image" content="/images/tvaryny/sea_star/c5483.jpg"/>
	<link rel="stylesheet" href="/bukvus/bukvus.css" type="text/css">

<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/caption.js" type="text/javascript"></script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/plugins/content/soccomments/soc/js/jquery-ui-1.8.16.custom.min.js" type="text/javascript"></script>
<script src="/plugins/content/soccomments/soc/js/jsoccomments.js" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
<script src="/media/com_proofreader/js/jquery.proofreader.min.js" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
<script src="/cache/widgetkit/widgetkit-d1b7cf5c.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/templates/rt_hexeris/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script src="/bukvus/bukvus.js" type="text/javascript"></script>
<script src="//connect.facebook.net/uk_UA/all.js#xfbml=1" type="text/javascript"></script>
<script type="text/javascript">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1061309329079018",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/dlya-ikonok/top25.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"}); });jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
</head>
<body  class="logo-type-custom header-type-customheader main-pattern-sketch footer-type-preset1 font-family-geneva font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12">

	<div id="rt-page-surround">
					    	    <header id="rt-top-surround" class="rt-dark">
	    	<div class="rt-topbar"></div>
						<div id="rt-header">
				<div class="rt-container">
					<div class="rt-grid-6 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-6 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >

                                Головна                            </a>


                    </li>
                            <li class="item183" >

            <a class="item" href="/naukovi-facty"  >

                                Наука                            </a>


                    </li>
                            <li class="item157" >

            <a class="item" href="/krajini"  >

                                Країни                            </a>


                    </li>
                            <li class="item177" >

            <a class="item" href="/lyudi"  >

                                Люди                            </a>


                    </li>
                            <li class="item114" >

            <a class="item" href="/poradi"  >

                                Поради                            </a>


                    </li>
                            <li class="item175" >

            <a class="item" href="/priroda"  >

                                Природа                            </a>


                    </li>
                            <li class="item138" >

            <a class="item" href="/psykholohiia"  >

                                Психологія                            </a>


                    </li>
                            <li class="item153" >

            <a class="item" href="/tsikavosti"  >

                                Різне                            </a>


                    </li>
                            <li class="item185" >

            <a class="item" href="/roslyny-st"  >

                                Рослини                            </a>


                    </li>
                            <li class="item224" >

            <a class="item" href="/samorozvitok"  >

                                Саморозвиток                            </a>


                    </li>
                            <li class="item140 active last" >

            <a class="item" href="/tvaryny"  >

                                Тварини                            </a>


                    </li>
                            <li class="item158" >

            <a class="item" href="/tekhnologiji"  >

                                Технології                            </a>


                    </li>
                            <li class="item186" >

            <a class="item" href="/frazi"  >

                                Освіта                            </a>


                    </li>
                            <li class="item211" >

            <a class="item" href="/video-fakti"  >

                                Мистецтво                            </a>


                    </li>
                            <li class="item236" >

            <a class="item" href="/kosmos-vsesvit"  >

                                Космос                            </a>


                    </li>
                            <li class="item238" >

            <a class="item" href="/sport-facts"  >

                                Спорт                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
						            
								</header>
				<div id="rt-transition">
			<div id="rt-mainbody-surround" class="rt-light">
								<div id="rt-feature">
					<div class="rt-container">
						<div class="rt-grid-2 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Банер 970*250 --> 
<ins class="adsbygoogle" 
     style="display:inline-block;width:970px;height:250px" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="8697785010"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-breadcrumbs">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Головна</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/tvaryny" class="pathway"><span itemprop="name">Тварини</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Цікаві факти про морську зірку.				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
	        	</div>
    		</div>
    	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
																<div class="rt-container">
			    		          
<div id="rt-main" class="sa3-mb6-sb3">
                <div class="rt-container">
                    <div class="rt-grid-6 rt-push-3">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="uk-UA" />
	<h2 itemprop="name">
							<a href="/tvaryny/549-tsikavi-fakti-pro-morsku-zirku" itemprop="url"> Цікаві факти про морську зірку.</a>
					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Деталі</dt>
	<dd class="hits">
		<meta itemprop="interactionCount" content="UserPageVisits:6" />
		Перегляди: 6	</dd>
	</dl>



<div itemprop="articleBody">
	
<p><img src="/images/tvaryny/sea_star/c5483.jpg" alt="морская звезда" width="600" height="450" />&nbsp;</p>
<p><span style="font-family: verdana, geneva; font-size: 10pt;">Морські зірки - це дуже незвичайні істоти, що мешкають в морях і океанах. Вони є безхребетними, відносяться до типу голкошкірих і дуже схожі на зірку, так як мають промені, що розходяться в різні боки.</span></p>
<p><span style="font-family: verdana, geneva; font-size: 13.3333px;">Морські зірки широко розповсюджені по земній кулі. Їх можна зустріти в усіх океанах і морях і у всіх кліматичних зонах, але в теплих водах морських зірок більше, ніж в холодних, а в прісних водоймах вони не зустрічаються зовсім.</span></p>
<p><img src="/images/tvaryny/sea_star/01825.jpg" alt="морская звезда" width="600" height="450" /></p>
<p>&nbsp;</p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Розміри зірок сильно варіюють і можуть коливатися від 2 см до 100 см, але більшість зірок має діаметр близько 20 см.</span></p>
<p><img src="/images/tvaryny/sea_star/zvezda.jpg" alt="морская звезда" width="600" height="450" /></p>
<p><span style="font-family: verdana, geneva; font-size: 13.3333px;"><span style="font-size: 13.3333px;">Морські з</span>ірки не мають ні голови, ні крові. Мозок у них також відсутній.</span></p>
<p><img src="/images/tvaryny/sea_star/03acc.jpg" alt="морская звезда" width="600" height="450" /></p>
<p>&nbsp;</p>
<p><span style="font-family: verdana, geneva; font-size: 13.3333px;">Найчастіше у морської зірки п'ять кінцівок, але зустрічаються види з трьома, чотирма, шістьма і більше променями. Забарвлення тіла часто дуже яскраве і різноманітне, на поверхні розташовані особливі тверді пластини з голками.</span></p>
<p><img src="/images/tvaryny/sea_star/33fa6.jpg" alt="морская звезда" width="600" height="437" /></p>
<p>&nbsp;</p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Ці істоти віддають перевагу донному способу життя, частіше живуть на мілководді, але можуть мешкати і на глибині, але не глибше 8,5 км.&nbsp;</span><span style="font-size: 10pt; font-family: verdana, geneva;">Зараз на землі існує 1,6 тисячі видів морських зірок.</span></p>
<p><img src="/images/tvaryny/sea_star/2116.jpg" alt="морская звезда" /></p>
<p>&nbsp;</p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Майже всі морські зірки - це хижаки. В основному вони харчуються морськими безхребетними - хробаками, молюсками, губками, коралами та іншими. Деякі глибоководні морські зірки харчуються мулом, який вони знаходять на дні.</span></p>
<p><img src="/images/tvaryny/sea_star/25687.jpg" alt="морская звезда" width="600" height="375" /></p>
<p>&nbsp;</p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Травна система морських зірок досить своєрідна. Ротовий отвір розташований у них на черевній стороні, а від нього відходять два шлунка. Один шлунок має здатність вивертатися назовні і огортати жертву, а другий шлунок має десять відростків, які розташовані всередині променів морської зірки. Така незвичайна травна система дозволяє зірці поїдати здобич, що перевершує за розмірами її саму.</span></p>
<p><img src="/images/tvaryny/sea_star/krasnaya-morskaya-zvezda.jpg" alt="морская звезда" width="600" height="400" /></p>
<p>&nbsp;</p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Морські зірки - це повільні малорухливі <a href="http://tut-cikavo.com/tvarini">тварини</a>. Зазвичай вони ліниво повзають по дну, лежать на місці або можуть лазити по камінню і коралах в пошуках здобичі. Швидкість їхнього пересування дуже маленька - 10-30 см в хвилину.</span></p>
<p><img src="/images/tvaryny/sea_star/1393908754_0_100456_762f1cb9_orig.jpg" alt="морская звезда" width="600" height="400" /></p>
<p>&nbsp;</p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Зірки вважаються тваринами, які ведуть осілий спосіб життя. Як правило, вони віддаляються від свого звичного місця проживання не далі, ніж на 0,5 км.</span></p>
<p><img src="/images/tvaryny/sea_star/some_weird_facts_about_animals_you_definitely_didnt_know_640_43.jpg" alt="морская звезда" /></p>
<p>&nbsp;</p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">У своєму розвитку зірки проходять кілька стадій. З ікринок, які дорослі особини викидають у воду, спочатку формуються личинки і потім вони поступово перетворюються на дорослу морську зірку. Деякі види морських зірок виношують личинок в спеціальних виводкових сумках у себе на тілі.</span></p>
<p><img src="/images/tvaryny/sea_star/2884079538_d85f29244c_b.jpg" alt="морская звезда" width="600" height="450" /></p>
<p>&nbsp;</p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">У морських зірок немає мозку. Замість очей у морських зірок є світлочутливі клітини, розташовані на кінчиках променів.</span></p>
<p><img src="/images/tvaryny/sea_star/148302627811585778.jpg" alt="морская звезда" /></p>
<p>&nbsp;</p>
<p><span style="font-size: 10pt; font-family: verdana, geneva;">Морські зірки здатні до регенерації - з відірвної кінцівки, може розвинутися нова зірка.&nbsp;</span></p>
<p><img src="/images/tvaryny/sea_star/zvezda1.jpg" alt="морская звезда" /></p>
<p>&nbsp;</p>
<p><span style="font-family: verdana, geneva; font-size: 13.3333px;">Тіло морських зірок покрито колючками і шипами. Це свого роду їх "оборона" на той випадок, якщо хтось забажає на них напасти.</span></p>
<p><img src="/images/tvaryny/sea_star/6546.jpg" alt="морская звезда" /></p>
<p><span style="font-family: verdana, geneva; font-size: 13.3333px;">Термін, який можуть прожити ці істоти під водою, близько 35 років. І, що варто відзначити, умови можуть бути абсолютно різними. Так, для більш тривалого життя, морські зірки вибирають собі більш холодні води, навіть, можна сказати, крижані.</span></p>
<p><img src="/images/tvaryny/sea_star/kartinki24_star_0015.jpg" alt="морская звезда" /></p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<p> 
 
<!-- вел. прям. ткс. граф. --> 
<ins class="adsbygoogle" 
     style="display:inline-block;width:336px;height:280px" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="4327610610"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
<!-- END: Modules Anywhere -->
<p><span style="font-size: 10pt; font-family: verdana, geneva;"><strong style="color: #606060; line-height: 23.8px; font-family: Geneva, Tahoma, 'Nimbus Sans L', sans-serif; font-size: 14px;"><span style="font-family: verdana, geneva; font-size: 10pt; color: #0000ff;">Якщо вам сподобалась стаття, будь ласка, залиште свої коментарі або відгуки.</span></strong></span></p>		    <div class="jlYaSharesContayner">
		        <div
				    class="yashare-auto-init"
				    data-yashareLink="http://tut-cikavo.com/tvaryny/549-tsikavi-fakti-pro-morsku-zirku"
				    data-yashareTitle="Цікаві факти про морську зірку."
				    data-yashareDescription="&nbsp;
Морські зірки - це дуже незвичайні істоти, що мешкають в морях і океанах. Вони є безхребетними, відносяться до типу голкошкірих"
				    data-yashareImage=""
				    data-yashareQuickServices="facebook,gplus,pinterest,twitter"
				    data-yashareTheme="counter"
				    data-yashareType="icon"
				    data-yashareL10n="uk"
				    ></div>
			</div><!-- powered by related thumb items www.waltercedric.com -->
   					<div class="rtih">
   					 <div class="rtih_before">Також, Вам буде цікаво знати:</div>
   		               <div class="rtih_bloc"><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/tvaryny/232-top-10-zhakhlivi-istoti-richki-amazonka>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-2a0675328c56fa196e4ed53f4648bd97.jpg"
   							           width="120"
   							           height="90"
   							           alt="Жахливі істоти річки Амазонка."
   							           title="Жахливі істоти річки Амазонка."/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Жахливі істоти річки Амазонка.</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/tvaryny/468-chomu-sobaki-i-kishki-ne-lyublyat-odin-odnogo>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-489de7719b4ca86714eeb4f59450c851.jpg"
   							           width="120"
   							           height="90"
   							           alt="Чому собаки і кішки не люблять один одного?"
   							           title="Чому собаки і кішки не люблять один одного?"/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Чому собаки і кішки не люблять один одного?</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/tvaryny/439-top-10-nezvichajnikh-vidiv-mavp>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-e9897c6dda5f8377fd55be0af98884e7.jpg"
   							           width="120"
   							           height="90"
   							           alt="Топ-10 незвичайних видів мавп."
   							           title="Топ-10 незвичайних видів мавп."/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Топ-10 незвичайних видів мавп.</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/tvaryny/532-24-tsikavi-fakti-pro-morskikh-svinok>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-195dd375e8d2d7878157c8c03d473ff1.jpg"
   							           width="120"
   							           height="90"
   							           alt="Цікаві факти про морських свинок."
   							           title="Цікаві факти про морських свинок."/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Цікаві факти про морських свинок.</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/tvaryny/489-2017-rik-kogo-i-yakoji-tvarini-yakij-kolir-simvol-2017-roku>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-36517d892605b41ee85b49403bcd83bf.jpg"
   							           width="120"
   							           height="90"
   							           alt="2017 рік кого і якої тварини? Який колір символ 2017 року?"
   							           title="2017 рік кого і якої тварини? Який колір символ 2017 року?"/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">2017 рік кого і якої тварини? Який колір символ 2017 року?</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_entry"
   							 style="width: 130px;">
   							  <a class="rtih_link" href=http://tut-cikavo.com/tvaryny/321-yak-komari-litayut-v-doshch>
   							      <img class="rtih_img"
   							           src="http://tut-cikavo.com/cache/relatedthumbarticles-0f8e25209c6f1f3fa3a1a003f5ab4ebf.jpg"
   							           width="120"
   							           height="90"
   							           alt="Як комарі літають в дощ?"
   							           title="Як комарі літають в дощ?"/>
   							      <div class="rtih_ago"></div>
   								  <div class="rtih_title">Як комарі літають в дощ?</div>
   							  </a><div class="rtih_desc"></div></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --><div style="text-align: center;">
        		<noindex><a href="http://www.waltercedric.com" style="font: normal normal normal 10px/normal arial; color: rgb(187, 187, 187); border-bottom-style: none; border-bottom-width: initial; border-bottom-color: initial; text-decoration: none; " onmouseover="this.style.textDecoration='underline'" onmouseout="this.style.textDecoration='none'" target="_blank" rel="nofollow" ><b>CedThumbnails</b></a></noindex>
        	</div></div><p><span style="font-size:16px;font-weight:bold;">Коментар</span></p><div id="tabs"><ul><li style="font-size:14px;"><a href="#tabs-1" title="Facebook" ><img src="/plugins/content/soccomments/soc/css/facebook.png" width="12" height="12"> Facebook</a></li></ul><div  id="tabs-1"><div id="fb-root"></div><fb:comments href="http://tut-cikavo.com/tvaryny/549-tsikavi-fakti-pro-morsku-zirku" num_posts="10" width="500" colorscheme="dark"></fb:comments></div></div><div style="clear:both;"></div><div class="cpsc"><noindex><a href="http://babieslive.ru/soccom/soccomments-v13.htm" title="Social Comments" target="_blank" rel="nofollow" >Social Comments</a></noindex></div><div style="clear:both;"></div></div>



	<div class="proofreader_prompt">Якщо ви помітили помилку, то виділіть фрагмент тексту та натисніть Ctrl+Enter</div></article>
								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-6 rt-alpha rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<iframe id="omazb11f260nifqgjru1b3qqi3f2n6ln" name="omazb11f260nifqgjru1b3qqi3f2n6ln" src="http://alipromo.com/rotator/banner/omazb11f260nifqgjru1b3qqi3f2n6ln/" frameborder="0" scrolling="no" width="728" height="90"> 
</iframe> 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 rt-pull-6">
                <div id="rt-sidebar-a">
                            <div class="rt-block box3 title2">
           	<div class="module-surround">
		        				<div class="module-title">
					<h2 class="title">Короткі факти</h2>				</div>
	        		        	<div class="module-content">
	        		<ul class="nav menu">
<li class="item-169"><a href="/aforizmi" >Афоризми</a></li><li class="item-135"><a href="/vinakhodi" >Винаходи</a></li><li class="item-131"><a href="/vidatni-lyudi" >Відомі люди</a></li><li class="item-136"><a href="/vijna" >Війни</a></li><li class="item-110"><a href="/voda" >Вода</a></li><li class="item-104"><a href="/tvarini" >Тварини</a></li><li class="item-113"><a href="/groshi" >Гроші</a></li><li class="item-159"><a href="/tekhnologiji-ta-internet" >Технології та інтернет</a></li><li class="item-108"><a href="/smishni-zakoni" >Дивні закони</a></li><li class="item-174"><a href="/traditsiji-ta-zvichaji" >Традиції та звичаї</a></li><li class="item-116"><a href="/zhinki" >Жінки</a></li><li class="item-172"><a href="/transport" >Транспорт</a></li><li class="item-107"><a href="/istoriya" >Історія</a></li><li class="item-127"><a href="/choloviki" >Чоловіки</a></li><li class="item-106"><a href="/napoji" >Їжа та напої </a></li><li class="item-152"><a href="/korotki-poradi" >Короткі поради</a></li><li class="item-109"><a href="/krajini-ta-mista" >Країни та міста</a></li><li class="item-130"><a href="/kosmos" >Космос</a></li><li class="item-103"><a href="/lyudina" >Людина</a></li><li class="item-170"><a href="/mizhnarodni-dni" >Міжнародні дні</a></li><li class="item-105"><a href="/movi" >Мови</a></li><li class="item-137"><a href="/nauka" >Наука</a></li><li class="item-173"><a href="/pro-prirodu" >Природа</a></li><li class="item-128"><a href="/roslini" >Рослини</a></li><li class="item-200"><a href="/smishne" >Смішне</a></li><li class="item-102"><a href="/sport" >Спорт</a></li></ul>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<iframe id="omazo8iszaq570ezze0eaul8rwa4vwte" name="omazo8iszaq570ezze0eaul8rwa4vwte" src="http://alipromo.com/rotator/banner/omazo8iszaq570ezze0eaul8rwa4vwte/" frameborder="0" scrolling="no" width="240" height="400"> 
</iframe> 
</p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		﻿<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftut.cikavo&amp;width=240&amp;colorscheme=dark&amp;show_faces=true&amp;show_border=true&amp;connections=&amp;stream=false&amp;header=true&amp;locale=uk_UA&amp;force_wall=false&amp;height=350" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:350px;" allowTransparency="yes"></iframe><br /><div style="display:none;"><noindex><a href="http://www.artcreative.me/Modules/face-fanbox-or-likebox.html" rel="nofollow" target="_blank" >Facebook Like box</a></noindex> </div>	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

            <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                            <div class="rt-block box2">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		<div class="searchbox2 mod_search229">
	<form action="/tvaryny" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Що шукаємо?</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="24" placeholder="Пошук..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">OK</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="140" />
	</form>
</div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1061309329079018" 
     data-ad-slot="1891169012"></ins> 
<script> 
     (adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
	        	</div>
    		</div>
    	</div>
	        <div class="rt-block box3">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		
	<div  class="random-article-wrapper box3">

									
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Цікаві факти про людей.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana, geneva; font-size: 13.3333px;"><a href="/tsikavosti/517-tsikavi-fakti-pro-vse-na-sviti"><img src="/images/rizne/sensual-bodies.jpg" alt="интересные факты" style="margin-right: 5px; margin-bottom: 5px; border: 1px solid #000000; float: left;" /></a>Хто краще паркує машину - жінки або чоловіки, в якій країні </span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					LinguaLeo. Вивчайте англійську граючи.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt; font-family: verdana, geneva;"><a href="/frazi/530-leo"><img src="/images/frazy/5646546.png" alt="лингвалео" style="margin-right: 5px; margin-bottom: 5px; float: left;" /></a>Сайт для самостійного вивчення англійської мови. В основу ме</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Як охолодити приміщення без кондиціонера?				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt; font-family: verdana, geneva;"><a href="/poradi/404-yak-okholoditi-primishchennya-bez-konditsionera"><img style="margin-right: 5px; margin-bottom: 5px; float: left;" src="/images/porady/zhara/02dc7ed3724c8240c05604c542_91a1079b.jpg" alt="Як охолодити приміщення без кондиціонера?" width="300" height="215" /></a>Літо - улюблена багатьма пора року. Море, сонце, яскраві вра</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Цікаві факти про літаки та авіабудування.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-family: verdana, geneva; font-size: 13.3333px;"><a href="/tekhnologiji/458-tsikavi-fakti-pro-litaki-ta-aviabuduvannya"><img src="/images/technology/facty-pro-litaky/passazhirskiy_samolet_1680x1050.jpg" alt="літаки" style="margin-bottom: 5px; margin-right: 5px; float: left;" /></a>Коли в 1903 році брати Райт зпроектували перший літак, вони </span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Цікаві факти про змій.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: small; font-family: verdana,geneva;"><a href="/tvaryny/318-tsikavi-fakti-pro-zmij"><img src="/images/tvaryny/snake.jpg" alt="Цікаві факти про змій " width="300" height="250" style="float: left; margin: 2px 5px;" title="Цікаві факти про змій " border="0" /></a><span style="font-size: 10pt;">Зараз на нашій планеті виявлено та описано 3460 різних видів</span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					У Японії створюються міста-ковчеги.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt;"><a href="/tekhnologiji/308-u-yaponiji-stvoryuyutsya-mista-kovchegi"><img src="/images/tttyy.jpg" alt="У Японії створюються міста-ковчеги" width="300" height="250" style="float: left; margin: 2px 5px;" title="У Японії створюються міста-ковчеги" border="0" /></a><span style="font-family: verdana, geneva;">Для тих, хто дивився фільм &laquo;2012&raquo; про кінець світу в результ</span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					15 чесних причин, чому Ви до цих пір самотні.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana, geneva; font-size: 13.3333px;"><a href="/lyudi/506-15-chesnikh-prichin-chomu-vi-do-tsikh-pir-samotni"><img src="/images/lyudy/samota/1343777290_vsya-zhizn-odinochestvo.jpg" alt="одиночество" style="margin-right: 5px; margin-bottom: 5px; float: left;" /></a>Можливо, у вас вже була любов, і ви її втратили, або ви ніко</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Смачні факти про шоколад.				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana, geneva; font-size: 13.3333px;"><a href="/tsikavosti/537-smachni-fakti-pro-shokolad"><img src="/images/rizne/2117-640x352.jpg" alt="шоколад." style="margin-right: 5px; margin-bottom: 5px; float: left;" /></a>З шоколадом пов'язано багато цікавих фактів та історій. Проп</span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Топ-10 фактів про гладіаторів				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-size: 10pt; font-family: verdana, geneva;"><span style="font-family: verdana, geneva; font-size: 13.3333px;"><a href="/lyudi/384-top-10-faktiv-pro-gladiatoriv"><img src="/images/lyudy/141109134356.jpeg" alt="Топ-10 фактів про гладіаторів" width="300" height="250" style="font-family: verdana, geneva; font-size: 13.3333px; margin-bottom: 5px; margin-right: 5px; float: left;" /></a>Криваві видовища демонструвалися публіці не тільки на гладіа</span></span></p>...				</div>
		
			
		
			
		</div>
											
																	
										
						<div class="random-article  ">

				

					<div class="title">
							<h6>					Хто такий амбідекстр?				</h6>					</div>
		
			<div class="introtext">
			
		<p><span style="font-family: verdana, geneva;"><a href="/lyudi/334-khto-takij-ambidekstr"><img src="/images/lyudy/1265290509_21.jpg" alt="Хто такий амбідекстр?" width="300" height="250" style="float: left; margin: 2px 5px;" title="Хто такий амбідекстр?" border="0" /></a><span style="font-size: 10pt;">Відповідь на дане питання проста: це людина, у якої однаково</span></span></p>...				</div>
		
			
		
			
		</div>
											
												
		
	</div>

	        	</div>
    		</div>
    	</div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
			    	</div>
															</div>
		</div>
				<footer id="rt-footer-surround" class="rt-dark">
												<div id="rt-copyright">
				<div class="rt-container">
					<div class="rt-grid-2 rt-alpha">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		<ul class="nav menu_menu">
<li class="item-154"><a href="/pro-sajt" ><img src="/images/dlya-ikonok/footer_castle.png" alt="      Про сайт" /><span class="image-title">      Про сайт</span></a></li><li class="item-176"><a href="/mapa-sajtu" ><img src="/images/dlya-ikonok/26103.png" alt="   Карта фактів" /><span class="image-title">   Карта фактів</span></a></li><li class="item-210"><a href="/reklamodavtsyam" ><img src="/images/banners/1386347090_megaphone.png" alt="  Рекламодавцям" /><span class="image-title">  Рекламодавцям</span></a></li></ul>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<!--LiveInternet counter--><script type="text/javascript"><!-- 
document.write("<a href='//www.liveinternet.ru/click' "+ 
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+ 
escape(document.referrer)+((typeof(screen)=="undefined")?"": 
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? 
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ 
";"+Math.random()+ 
"' alt='' title='LiveInternet: показана кількість переглядів і"+ 
" відвідувачів' "+ 
"border='0' width='88' height='120'><\/a>") 
//--></script><!--/LiveInternet--> 
 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p><a href="/poradi/387-podyaka-sajtu"><img src="/images/Hlam/podyaka.png" alt="podyaka" /></a></p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p><a href="/poradi/528-zaproponuvati-temu-statti"><img src="/images/Hlam/zaproponuvaty-stattyu.png" alt="zaproponuvaty stattyu" /></a></p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<!-- MyCounter v.2.0 --> 
<script type="text/javascript"><!-- 
my_id = 140433; 
my_width = 88; 
my_height = 61; 
my_alt = "MyCounter - счётчик и статистика"; 
//--></script> 
<script type="text/javascript" 
    src="http://scripts.mycounter.ua/counter2.0.js"> 
</script><noscript> 
<a target="_blank" href="http://mycounter.ua/"><img 
src="http://get.mycounter.ua/counter.php?id=140433" 
title="MyCounter - счётчик и статистика" 
alt="MyCounter - счётчик и статистика" 
width="88" height="61" border="0" /></a></noscript> 
<!--/ MyCounter --> 
 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
<div class="rt-grid-2 rt-omega">
            <div class="rt-block ">
           	<div class="module-surround">
		        	        	<div class="module-content">
	        		

<div class="custom"  >
	<p> 
<a href="//a.pr-cy.ru/tut-cikavo.com" target="_blank"><img src="//a.pr-cy.ru/assets/img/analysis-counter.png" width="88" height="31" alt="Analysis"></a> 
</p></div>
	        	</div>
    		</div>
    	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
					</footer>
											</div>	<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-40321223-2', 'auto');  ga('send', 'pageview');</script>
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36862840 = new Ya.Metrika({
                    id:36862840,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36862840" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<div id="proofreader_container" class="proofreader_container" style="display:none;"><form id="proofreader_form" action="/component/proofreader/submit" class="proofreader_form" method="post"><h2>Повідомити про помилку</h2><div id="proofreader_messages_container"></div><div>Частина тексту з помилкою</div><div id="proofreader_typo_container" class="proofreader_typo_container"></div><div class="control-group"><div class="control-label"><label id="proofreader_typo_comment-lbl" for="proofreader_typo_comment" class="hasPopover" title="Коментар (необов'язковий)" data-content="Залиште свій коментар для адміністратора сайту.">Коментар (необов'язковий)</label></div><div class="controls"><textarea name="proofreader[typo_comment]" id="proofreader_typo_comment" cols="50" rows="5" class="proofreader_comment" ></textarea></div></div><div class="control-group"><div class="controls"><button type="submit" id="proofreader_submit" class="btn btn-primary"><i class="icon-ok"></i>Надіслати</button></div></div><div><input type="hidden" name="proofreader[typo_text]" id="proofreader_typo_text" value="" /><input type="hidden" name="proofreader[typo_prefix]" id="proofreader_typo_prefix" value="" /><input type="hidden" name="proofreader[typo_suffix]" id="proofreader_typo_suffix" value="" /><input type="hidden" name="proofreader[page_url]" id="proofreader_page_url" value="http://tut-cikavo.com/tvaryny/549-tsikavi-fakti-pro-morsku-zirku" /><input type="hidden" name="proofreader[page_title]" id="proofreader_page_title" value="Цікаві факти про морську зірку. — Цікаві факти, Сайт для тих хто хоче все знати" /><input type="hidden" name="proofreader[hash]" id="proofreader_hash" value="b2f3a3bc69f1f47e2560f4d6abb5286b" /><input type="hidden" name="58ca1bb08d74e6a41642d3ab1a18b017" value="1" /></div></form></div><script>jQuery(document).ready(function ($){$('#proofreader_container').proofreader({'handlerType' :'keyboard','highlightTypos' : true,'selectionMaxLength': 100},{'reportTypo' :'Повідомити про помилку','thankYou' :'Дякуємо! Ми постараємося виправити помилку якнайшвидше!','browserIsNotSupported':'Ваш браузер не подтримує можливість обробки виділеного тексту.','selectionIsTooLarge' :'Ви виділели дуже великий об\'єм тексту!'});})</script></body>
</html>
